¡¡ Mensaje al arrancar windows xp !!

Foro referente al sistema operativo Windows XP
Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

¡¡ Mensaje al arrancar windows xp !!

Mensajepor Aliaga » 15 Abr 2008, 19:12

Hola muy buenas,tengo un problemilla,yo cuando enciendo mi pc se pone a cargar normalmente,y antes de la pantalla de bienvenida se me pone la pantalla en negro y el siguiente mensaje: ¡¡ secondary hard disk not found !! esta mensaje dura 1 segundo y se quita,y ya me carga el pc como siempre,el mensaje que me dice quiere decir que no me encuentra el segundo disco duro,pero yo cuando entro en mi pc no tiene ningun fallo me van los dos discos duros perfectos,lo que no entiendo porque me sale si van perfectos los dos discos duros,espero me podais ayudar,saludos.

Avatar de Usuario
gEr_DaNnY
Usuario topetorpe
Usuario topetorpe
Mensajes: 106
Registrado: 09 Abr 2008, 15:28
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor gEr_DaNnY » 15 Abr 2008, 20:07

talvez tengas problemas con el cable de datos??

es IDE o SATA?

a mi me a pasado con calbes SATA..

saludos!!

Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor Aliaga » 16 Abr 2008, 01:16

gEr_DaNnY escribió:talvez tengas problemas con el cable de datos??

es IDE o SATA?

a mi me a pasado con calbes SATA..

saludos!!


Ufff pues no tengo ni idea,¿como se si es IDE o SATA?

Avatar de Usuario
Cubano
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2573
Registrado: 12 Feb 2008, 12:55
Ubicación: Sevilla
Agradecimiento recibido: 43 veces
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor Cubano » 16 Abr 2008, 09:08

Constante de Skinner (Factor Chanchullo de Flannagan): cantidad que cuando se multiplica, divide, suma o resta del resultado obtenido, nos proporciona el resultado que deberíamos haber obtenido.

Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor Aliaga » 17 Abr 2008, 00:58

gEr_DaNnY escribió:talvez tengas problemas con el cable de datos??

es IDE o SATA?

a mi me a pasado con calbes SATA..

saludos!!


¿¿ El cable de datos es el que va de la placa base a los discos duros ??

Avatar de Usuario
gEr_DaNnY
Usuario topetorpe
Usuario topetorpe
Mensajes: 106
Registrado: 09 Abr 2008, 15:28
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor gEr_DaNnY » 19 Abr 2008, 17:53

Aliaga escribió:
gEr_DaNnY escribió:talvez tengas problemas con el cable de datos??

es IDE o SATA?

a mi me a pasado con calbes SATA..

saludos!!


¿¿ El cable de datos es el que va de la placa base a los discos duros ??

afirmativo torre 8-)

pd. le copie esa frase a un amigo aca en la office jeje

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: ¡¡ Mensaje al arrancar windows xp !!

Mensajepor helheim » 20 Abr 2008, 14:34

Diferenciaras un cable IDE de un SATA porque el cable IDE es plano y ancho (normalmente blanco o gris) y el SATA es mas estrecho (y normalmente rojo).
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados