Me instale xp y tengo un grave problema [Solucionado]

Foro referente al sistema operativo Windows XP
hectorxp
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 29 Ene 2009, 19:05
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor hectorxp » 02 Feb 2009, 17:48

vale tio lo siento; de verdad que lo siento y aqui mis respuestas
el icono al lado del reloj no no me aparese y es una conexion por cable y esta todo conectado vien espero que me ayudes a y mi adaptador de red es el sig: adaptador de red 1394 espero que esas sean las respuestas saludos[/color] y denubo siento no aberme fijado en tus preguntas y tambien siento aber creado otro foro esque tengo prisa por areglar mi pc adios

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor Souto » 02 Feb 2009, 17:58

El Everest no te informa de ningún otro adaptador de red?. Porque el que informas es el FireWire y, no es el caso.
Una posibilidad es que la tarjeta de red sea realmente un chip de red integrado en el chipset. Si no has instalado el driver de chipset, aquella no será detectada. Es decir, no se ha completado la instalación de XP correctamente.

Dices que el equipo venía con Vista: se trata de un portátil, un sobremesa?. Marca y modelo (si es de fabricante) en otro caso marca y modelo de la palca base que ha detectado el Everest.
Qui dove il mare luccica e tira forte il vento

hectorxp
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 29 Ene 2009, 19:05
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor hectorxp » 04 Feb 2009, 16:27

oye tio mira aqui tienes los datos que me pediste de mi pc es un sobremesa

Microsoft Windows XP Professional

Propiedades del Sistema:
Fabricante: Acer
Producto: Aspire M1100

Placa base:

Tipo de procesador: DualCore AMD Athlon 64 X2, 2100 MHz (10.5 x 200) 4000+
Nombre de la Placa: Base Acer F690GVM
Chipset de la Placa: Base AMD 690V, AMD Hammer

ADIOS

hectorxp
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 29 Ene 2009, 19:05
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor hectorxp » 04 Feb 2009, 16:57

oye SOUTO grasias por lo que estas asiendo; mira ese problema es el que mas me interesa para al menos travajar desde mi pc ya que ese no es el unico problema tampoco tengo audio pero eso dejalo solo nesesito internet por haora; te agradesco mucho el esfuerso que estas asiendo de verdad, mira solo nesesito alguna pagina para descargarme lo driver se que quisas este pidiendo mucho pero solo ayudame con el problema de internet saludos

ADIOS ADIOS Y ADIOS

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor Souto » 04 Feb 2009, 18:10

Entrando en la página de descargas de Acer
http://support.acer-euro.com/drivers/downloads.html
y seleccionando tu modelo tienes disponibles los controladores para LAN y también los de AUDIO.

Respecto del audio conviene señalar que ese equipo lleva:
High-definition audio with 7.1 channel audio support
Esto quiere decir que para que funcione el audio, antes de instalar los controladores hay que descargar e instalar la actualización Microsoft-UAA
http://drivers.softpedia.com/get/SOUND- ... udio.shtml

Saludos
Qui dove il mare luccica e tira forte il vento

hectorxp
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 29 Ene 2009, 19:05
Contactar:

Re: Me instale xp y tengo un grabe problema.ayuda por favor

Mensajepor hectorxp » 05 Feb 2009, 17:22

oye SAUTO no se como agradesertelo tio eres el mejor sin duda ya tengo los driver y funcionan perfectamente grasias grasias muchas grasias enserio muchas grasias si me nesesitas para algo mi msn hector_mustang@hotmail.es ya saves tio grasias


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados