La unid de CD-ROM no me aparece.

Foro referente al sistema operativo Windows XP
sega
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 22 Dic 2008, 15:52
Contactar:

La unid de CD-ROM no me aparece.

Mensajepor sega » 25 Ene 2009, 14:00

Hola hace algunos dias la unidad de CD-ROM no parece en el navegador ya la revise y esta bien conectada a demas no le hace faltan loa ddrivers. Sera que me pueden sugerir que hago al respecto gracia. Ha es un portatil y tengo windows xp.

Avatar de Usuario
majorjomado
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 20 Ene 2009, 20:07
Contactar:

Re: La unid de CD-ROM no me aparece.

Mensajepor majorjomado » 25 Ene 2009, 15:44

desde administrador de dispositivos lo desinstalas y luego reinicia el equipo haber si te funciona.

salu2

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: La unid de CD-ROM no me aparece.

Mensajepor Souto » 25 Ene 2009, 18:21

Desinstalándolo no lo solucionarás, ya que el problema radica en dos valores del Registro inadecuados.
Descarga y ejecuta XP_CD-DVD-Fix, disponible en este sitio:

http://www.dougknox.com/xp/scripts_desc ... vd_fix.htm

Con esto debieras solucionarlo.

Saludos
Qui dove il mare luccica e tira forte il vento

sega
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 22 Dic 2008, 15:52
Contactar:

Re: La unid de CD-ROM no me aparece.

Mensajepor sega » 26 Ene 2009, 03:22

Hola la verdad es que no me sirvio el progamita que me recomendaste no me sirvio, sera que tienen otra sugerencia para esto; lo de los registros me suena hacerlo por esa parte si tiene informacion sobre eso les agradesco. Gracias


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados