La placa base Gigabyte no llega ni a la Bios

Foro referente al sistema operativo Windows XP
IvY
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 52
Registrado: 06 Ago 2009, 23:26
Ubicación: Madrid
Agradecido : 1 vez
Contactar:

La placa base Gigabyte no llega ni a la Bios

Mensajepor IvY » 26 Feb 2011, 20:08

Hola!

He enchufado el micrófono en la placa base, estando en windows, me salió una pantalla azul de error de hardware ( y no tengo captura del momento, así que no os puedo decir que error me soltó ).

Al arrancar de nuevo, se me queda la pantalla en la pantalla de Gigabyte ( que es la marca de la placa base ) y a partir de ahí el ordenador no avanza más, ni siquiera soy capaz de acceder a la BIOS y que tan solo puedo pulsar Tab y con esto veo la pantalla negra como si fuese a iniciar sesión pero lo único que testea es la memoria y se queda pillado.

Por favor si alguien sabe alguna manera de arreglarlo o algo, me ayudaríais mucho.

Un saludo, espero vuestra respuesta!

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: La placa base Gigabyte no llega ni a la Bios

Mensajepor Dante » 06 Mar 2011, 14:58

IvY escribió:lo único que testea es la memoria y se queda pillado!


Prueba con otra memoria, o cambiándola de slot...

me ha tocado ver equipo en los que simplemente por tener el slot de la memoria lleno de polvo la memoria se trababa en cualquier momento..
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados