la imagen de los videos no avanza

Foro referente al sistema operativo Windows XP
badrianavs
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 13 Ago 2009, 17:51
Contactar:

la imagen de los videos no avanza

Mensajepor badrianavs » 13 Ago 2009, 18:27

Hola. por favor necesito ayuda soy nueva en el foro, recien reinstale el sistema windows xp y todo anda bien solo que la imagen de los videos no avanza solo el audio, en todo lo demas esta bien. acabo de extender la memoria a 512 pensando que era la memoria, ¿sera que le hace falta mas? pero tengo otra con 256 de memoria y los videos corren muy bien.


ya instale los codecs de video y el driver descargue uno que aparentemente era por ke reinicio la makina y al volver a encender reconoocio el monitor plu & play no ce que otra cosa este mal.

me acao de dar cuenta de algo no c si tenga algo que ver instale los codecs de video del link pero en el nombre del sistema dice windows vista servis pack 3 xp blackcrystal v8

¿que sistema tengo xp o vista?

gracias por contestar
Última edición por badrianavs el 15 Ago 2009, 01:22, editado 2 veces en total.

Avatar de Usuario
Jokerm
Usuario topetorpe
Usuario topetorpe
Mensajes: 178
Registrado: 18 May 2008, 21:43
Agradecido : 3 veces
Agradecimiento recibido: 3 veces
Contactar:

Re: la imagen de los videos no avanza

Mensajepor Jokerm » 13 Ago 2009, 20:15

Hola no entiendo muy bien tu problema, pero a lo que lei, probablemente sea problema con los codecs de video o el driver de la misma.

Primero pruebate instalar los codecs de video en tu maquina

http://www.utilidades-utiles.com/download-k-lite-codec-pack-windows-xp.php

Ahora si con esto no funciono, instala el driver de tu tarjeta de video, buscalo segun el modelo de esta.
Odio la SOPA


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados