[SOLUCIONADO] [xp ue SP3 v7]iconos del reloj

Foro referente al sistema operativo Windows XP
hbozzano
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 23 Oct 2009, 21:43
Contactar:

[SOLUCIONADO] [xp ue SP3 v7]iconos del reloj

Mensajepor hbozzano » 23 Oct 2009, 21:56

Antes que nada buenas tardes a todos, resulta que tengo el siguiente problema con mi Windows XP UE V7 Service Pack 3,

tengo una notebook y SIEMPRE que inicio mi computadora, windows carga aleatoriamente los iconos que estan al lado del reloj en la barra de tareas (vertice inferior derecho), es decir, de los 7 iconos que tengo, a veces carga 3, a veces todos, a veces carga la mitad, la cuestion es que siempre le falta (como diriamos en argentina) 5 para el peso.

Adjunto una imagen para que vean (en la imagen estan todos los iconos que deberian aparecer y FALTA el de energia)

Imagen

-------------
Aclaracion:

he visto en varios foros que dicen: "ha, pues es muy facil!!! ve a propiedades de barra de herramientas, desactiva ocultar iconos inactivos y listo!!" bueno, es OBVIO que ya he probado eso, y creo que el 99% de la gente que postea en un foro con este problema es porque ya probo eso,

- Deshabilita el servicio SSDP: Inicio > Ejecutar > services.msc.
Busca el servicio "Servicio de descubrimientos SSDP". Haz doble clic en el servicio
y elige Tipo de inicio "Deshabilitado". Reinicia el sistema. (PROBE ESTO, PARECIO FUNCIONAR porque reinicié y aparecieron todos los iconos, apague y volvi a prender y tambien, me puse contento, pero al otro dia ya estaban todos de nuevo apareciendo cuando tenian ganas)

entre a msconfig y fui a inicio de windows, estan todos tildados,

el msn no aparece varias veces, pero si abro el admin. de tareas, lo veo ejecutandose y asi con todos los que a veces estan "desaparecidos en accion"

en resumen: no es que NO PROBE NINGUNA SOLUCION, porque de hecho lo hice, pero no logre ganarle al problema.

------------------------------

cualquier opinion será agradecida.
Última edición por hbozzano el 25 Oct 2009, 00:31, editado 1 vez en total.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: [xp ue SP3 v7][problema] iconos del reloj

Mensajepor Souto » 23 Oct 2009, 23:02

cualquier opinion será agradecida

Con mucho gusto te daríamos soluciones; pero es que el problema está en que lo que tienes instalado no es el Windows XP de Microsoft, sino un engendro que alguien elaboró aligerando (eliminando componentes) el sistema original. Es por esto que no se puede predecir su comportamiento y las soluciones que encuentras en la Red (en general, válidas) en tu caso no sirven.
Permíteme un consejo: puestos a tener un sistema pirata ¿porqué no, uno completo?. ¿Porqué no, una copia ilegal de un Microsoft Windows XP?

Saludos
Qui dove il mare luccica e tira forte il vento

hbozzano
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 23 Oct 2009, 21:43
Contactar:

Re: [xp ue SP3 v7][problema] iconos del reloj

Mensajepor hbozzano » 23 Oct 2009, 23:13

so, entiendo perfectamente que es probable que el error sea ese, y como bien decis, al instalar el xp que tengo editado, seguramente sea un error que cometio su creador, pero el RENDIMIENTO que note entre este xp y el profesional fue mucha, sin contar que trae modificaciones la mayoria para mejor que para Peor, entre otras cosas... asi que bueno, vere si alguien tiene otra posible solicion para darme y bueno, sino me quesare asi.

Aclaro: mi hermano lo tiene instalado y no tiene ningun. tipo de problemas con eso...

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: [xp ue SP3 v7][problema] iconos del reloj

Mensajepor Souto » 24 Oct 2009, 18:43

mi hermano lo tiene instalado y no tiene ningun. tipo de problemas con eso

Esto cambia las cosas y el reto es interesante ;) .

1.Necesitamos saber si ese sistema se comporta como Pro ó como Home: en Inicio/Ejecutar teclea gpedit.msc y me comentas si responde.

2.Inicio/Ejecutar: regedit
vete a Explorer en
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer
ratón derecho>>Exportar y la exportas a Escritorio con cualquier nombre. Luego ratón derecho sobre ese archivo>>Editar, lo copias y lo pegas en el foro.

Saludos
Qui dove il mare luccica e tira forte il vento

hbozzano
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 23 Oct 2009, 21:43
Contactar:

Re: [xp ue SP3 v7][problema] iconos del reloj

Mensajepor hbozzano » 25 Oct 2009, 00:30

gracias por todo, pero resulta que grabe de nuevo el xp ue en un cd nuevo, el otro estaba un poco rayado, instale de nuevo y ahora los iconos funcionan perfectamente:D

igualmente hice lo que explicaste:

2.Inicio/Ejecutar: regedit
vete a Explorer en
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer
ratón derecho>>Exportar y la exportas a Escritorio con cualquier nombre. Luego ratón derecho sobre ese archivo>>Editar, lo copias y lo pegas en el foro.,

pero resulta que la carpeta \CurrentVersion no existe, jaja... pero bueno, no importa, NO SABEMOS COMO NI PORQUE, pero se solucionó. (hice el mismo procedimiento que en la instalacion anterior, pero esta vez no hay inconvenientes)... esto no es matematica, aca hay cosas que no se pueden explicar, es WINDOWS!!

gracias igualmente por ayudarme :)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 6 invitados