Google chrome dice ¡Oh no!

Foro referente al sistema operativo Windows XP
manolo222
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 07 Ene 2011, 14:51
Contactar:

Google chrome dice ¡Oh no!

Mensajepor manolo222 » 07 Mar 2011, 23:09

Hola, tengo un problema con el google chrome, al poco rato de tenerlo abierto aparece una pantalla azul y pone que lo siente, entonces se sale y tengo que volver a empezar. Lo hace continuamente.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Google chrome dice ¡Oh no!

Mensajepor Souto » 08 Mar 2011, 13:45

Qui dove il mare luccica e tira forte il vento

manolo222
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 07 Ene 2011, 14:51
Contactar:

Re: Google chrome dice ¡Oh no!

Mensajepor manolo222 » 08 Mar 2011, 19:25

Souto escribió:Hola, repasa esto:

http://www.google.com/support/chrome/bi ... swer=95669

Saludos

Gracias, pero lo que sé hacer de lo que pone en el link, no me basta. Seguiré buscando soluciones.

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: Google chrome dice ¡Oh no!

Mensajepor Dante » 09 Mar 2011, 15:45

revisa que este correctamente actualizado en
opciones/acercadegooglechrome

ese error era caracteristico aproximadamente en la version 7.. (va en la 11)
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados