falta un dispositivo (Solucionado)

Foro referente al sistema operativo Windows XP
willytf
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 29 Dic 2008, 10:56
Agradecido : 3 veces
Contactar:

falta un dispositivo (Solucionado)

Mensajepor willytf » 21 Feb 2009, 19:20

Buenas tardes: Mi ordenador lo han tocado un monton de veces. Ahora voy a buscar el "Liberador de espacio en el disco" (inicio-todos los programas-accesorios-herramientas del sistema y finalmente existen 6 dispositivos per no el indicado. ¿De que forma lo puedo instalar?. Espero tus comentarios. Gracias anticipadas.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: falta un dispositivo

Mensajepor Souto » 21 Feb 2009, 23:56

En primer lugar comprueba que efectivamente no está instalada esa utilidad.
Para ello, en Inicio/Ejecutar, teclea
cleanmgr
Si no se inicia el liberador de espacio, es seguro que no lo tienes instalado.
Para instalarlo deberás ir a Panel de control/Agregar quitar programas/Agregar ó quitar componentes de Windows
http://support.microsoft.com/kb/307894/ES/

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: falta un dispositivo

Mensajepor Souto » 23 Feb 2009, 09:27

Por MP, willytf informa que lo ha solucionado
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider] y 3 invitados