errores de aplicacion

Foro referente al sistema operativo Windows XP
cheyenes
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 21 Feb 2009, 18:39
Contactar:

errores de aplicacion

Mensajepor cheyenes » 24 Dic 2010, 18:24

hola instale hace poco un programa y no tuve problemas pero cuando voy a ejecutar la aplicacion me da este error.
la aplicacion genero una excepcion que no se pudo controlar
id.de proceso=0x56c(1388),id.de subproceso=0x5b0(1456).
he intentado desistalar la aplicacion y volver a instalar pero nada que puedo hacer. gracias

cheyenes
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 21 Feb 2009, 18:39
Contactar:

Re: errores de aplicacion

Mensajepor cheyenes » 25 Dic 2010, 13:56

hola soy yo otra vez he estado mirando y puede ser tema del netframenwork.
pero tengo una serie de dudas:
cuando miro que version de netframenwork tengo la 2.0 sp2
y la 3.0 sp2 tambien he metido 3.5 y nada.
cuantas debo tener a otra cosa no serara porque tengo que dejar la mas nueva y quitar las otras?.
tambien tengo un lio con el sp3 en agregar o quitar programas esta como instalada pero tambien se ven cosas del sp2 el pc tanpoco me pide actualizar porque ya lo he echo tengo un lio gracias si alguien me puede aclarar lo de los sp y lo de los netframenwork.

cheyenes
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 21 Feb 2009, 18:39
Contactar:

Re: errores de aplicacion

Mensajepor cheyenes » 02 Ene 2011, 18:51

bueno amigos lo consegui era un tema de conflictos con el framenwork lo que hice fue desistalarlos todos con algun problema tuve que utilizar algunos programas como revo uninstaller pero despues de desistalarlo y a la hora de instalar el programa que me daba error lo instala el solo y todo bien solucionado gracias.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados