Mi Conexion no sube archivos! [Solucionado]

Foro referente al sistema operativo Windows XP
Avatar de Usuario
Pontiac
Usuario normaliko
Usuario normaliko
Mensajes: 456
Registrado: 19 Jul 2009, 21:29
Contactar:

Mi Conexion no sube archivos! [Solucionado]

Mensajepor Pontiac » 03 Mar 2010, 02:27

Desde casi 6 meses para aca NO puedo subir archivos Ni Por Ethernet y menos por mi USB por que tiene http://www.foroswindows.com/driver-de-huawei-mt882-no-se-deja-instalar-t7496.html, y bueno volvemos al asunto ; y en algunos Host De imagenes como "imagehack" se queda como si ya termino (con la barra al final ya llena) y con filefront dice que tengo "12 MB/S" y Normalmente es "240 KB/S" ( con una conexion de 256 M) y tiene una bajada de 30 KB/S a 40 Kb/s.

Bueno he tratado instalar driver de USB y no lo instala, esto es Fastidioso por que soy uploader de:

* http://elblocdepontiac.blogspot.com/

y no he podido publicar nada ademas que esto me evita "espresar con imagenes en este foto y otros..."

Esto me paso con una laptop y con esta pc

Datos Técnicos:

Intel Core 2 Duo @ 2,80 Ghz
Placa Madre Foxconn - Foxconn G31MV(-K)
2 Gb de Ram @ 800 mhz
320 Gb De Disco Duro @ 5400 RPM - Western Digital Co.
Video Intel chipset 128 mb
Pantalla BenQ G920HDA 18.5"
Cornetas, Teclado y Mouse Óptico Agiler 9800
Windows XP Professional Sp3

Modem:

Huawei Smartmax MT882.
Última edición por Pontiac el 06 Mar 2010, 20:53, editado 1 vez en total.
http://elblocdepontiac.blogspot.com/ (El Blog De Pontiac)

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor Souto » 03 Mar 2010, 13:09

Si tal como comentas la incidencia es tanto por cable como por el aire, parece claro que la causa está en el propio sistema operativo y, afinando más, yo apuntaría a un protocolo TCP/IP corrupto. Así que un primer paso sería comprobar esto y luego, ya con calma, miraríamos lo del módem.

Si le ves algo de lógica a esto, mi propuesta es:
Primero: crea un nuevo usuario (Panel de Control...etc) y comprueba si ese nuevo usuario tiene las mismas dificultades en conexión ethernet (esto nos permitirá aislar el problema).
Segundo: en tu antiguo usuario Vete a esta página
http://www.trendsecure.com/portal/en-US ... s/download
Ahí tienes dos versiones de HijackThis para descargar. Elige la que tienes a la derecha Version 2.0.2 ( Installer)
La instalas la ejecutas, pulsas sobre la pestaña "Do a system scan and save a logfile".
Rematada la comprobación, se abrirá un archivo de texto, lo seleccionas todo y lo pegas en este foro.

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Pontiac
Usuario normaliko
Usuario normaliko
Mensajes: 456
Registrado: 19 Jul 2009, 21:29
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor Pontiac » 04 Mar 2010, 01:45

Logfile of Trend Micro HijackThis v2.0.3 (BETA)
Scan saved at 08:16:34 p.m., on 03/03/2010
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\Archivos de programa\AVG\AVG9\avgchsvx.exe
C:\Archivos de programa\AVG\AVG9\avgrsx.exe
C:\Archivos de programa\AVG\AVG9\avgcsrvx.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Archivos de programa\AVG\AVG9\Identity Protection\Agent\Bin\AVGIDSAgent.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\RTHDCPL.EXE
C:\WINDOWS\system32\igfxtray.exe
C:\WINDOWS\system32\hkcmd.exe
C:\WINDOWS\system32\igfxpers.exe
C:\ARCHIV~1\AVG\AVG9\avgtray.exe
C:\Archivos de programa\Microsoft Office\Office12\GrooveMonitor.exe
C:\WINDOWS\system32\igfxsrvc.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Archivos de programa\Windows Live\Messenger\msnmsgr.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Update\1.2.183.17\GoogleCrashHandler.exe
C:\Archivos de programa\AVG\AVG9\Identity Protection\agent\bin\avgidsmonitor.exe
C:\Archivos de programa\AVG\AVG9\avgwdsvc.exe
C:\Archivos de programa\AVG\AVG9\avgfws9.exe
C:\Archivos de programa\Symantec\Norton Ghost 2003\GhostStartService.exe
C:\WINDOWS\system32\SearchIndexer.exe
C:\Archivos de programa\AVG\AVG9\avgam.exe
C:\Archivos de programa\AVG\AVG9\avgnsx.exe
C:\Archivos de programa\AVG\AVG9\avgcsrvx.exe
C:\Archivos de programa\Windows Live\Contacts\wlcomm.exe
C:\Archivos de programa\Xfire\Xfire.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\WINDOWS\system32\SearchProtocolHost.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\WINDOWS\system32\msiexec.exe
C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe
C:\Archivos de programa\TrendMicro\HiJackThis\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.iniciodirecto.com
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://www.iniciodirecto.com
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.iniciodirecto.com
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.iniciodirecto.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.iniciodirecto.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.iniciodirecto.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://www.iniciodirecto.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.iniciodirecto.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.iniciodirecto.com
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.iniciodirecto.com
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = http://www.iniciodirecto.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos
O2 - BHO: SnagIt Toolbar Loader - {00C6482D-C502-44C8-8409-FCE54AD9C208} - C:\Archivos de programa\TechSmith\Snagit 9\SnagitBHO.dll
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - (no file)
O2 - BHO: WormRadar.com IESiteBlocker.NavFilter - {3CA2F312-6F6E-4B53-A66E-4E65E497C8C0} - C:\Archivos de programa\AVG\AVG9\avgssie.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\Archivos de programa\Microsoft Office\Office12\GrooveShellExtensions.dll
O2 - BHO: Windows Live Aplicación auxiliar de inicio de sesión - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Archivos de programa\Archivos comunes\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Archivos de programa\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: Snagit - {8FF5E183-ABDE-46EB-B09E-D2AAB95CABE3} - C:\Archivos de programa\TechSmith\Snagit 9\SnagitIEAddin.dll
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
O4 - HKLM\..\Run: [IgfxTray] C:\WINDOWS\system32\igfxtray.exe
O4 - HKLM\..\Run: [HotKeysCmds] C:\WINDOWS\system32\hkcmd.exe
O4 - HKLM\..\Run: [Persistence] C:\WINDOWS\system32\igfxpers.exe
O4 - HKLM\..\Run: [AVG9_TRAY] C:\ARCHIV~1\AVG\AVG9\avgtray.exe
O4 - HKLM\..\Run: [GrooveMonitor] "C:\Archivos de programa\Microsoft Office\Office12\GrooveMonitor.exe"
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [msnmsgr] "C:\Archivos de programa\Windows Live\Messenger\msnmsgr.exe" /background
O4 - HKCU\..\Run: [Google Update] "C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Update\GoogleUpdate.exe" /c
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Servicio de red')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: E&xportar a Microsoft Excel - res://C:\ARCHIV~1\MICROS~2\Office12\EXCEL.EXE/3000
O9 - Extra button: Enviar a OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\ARCHIV~1\MICROS~2\Office12\ONBttnIE.dll
O9 - Extra 'Tools' menuitem: &Enviar a OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\ARCHIV~1\MICROS~2\Office12\ONBttnIE.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\ARCHIV~1\MICROS~2\Office12\REFIEBAR.DLL
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
O18 - Protocol: grooveLocalGWS - {88FED34C-F0CA-4636-A375-3CB6248B04CD} - C:\Archivos de programa\Microsoft Office\Office12\GrooveSystemServices.dll
O18 - Protocol: linkscanner - {F274614C-63F8-47D5-A4D1-FBDDE494F8D1} - C:\Archivos de programa\AVG\AVG9\avgpp.dll
O20 - Winlogon Notify: avgrsstarter - avgrsstx.dll (file missing)
O20 - Winlogon Notify: RailNotification - winlogonnotification.dll (file missing)
O22 - SharedTaskScheduler: Precargador Browseui - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - C:\WINDOWS\system32\browseui.dll
O22 - SharedTaskScheduler: Demonio de caché de las categorías de componente - {8C7461EF-2B13-11d2-BE35-3078302C2030} - C:\WINDOWS\system32\browseui.dll
O23 - Service: AVG WatchDog (avg9wd) - AVG Technologies CZ, s.r.o. - C:\Archivos de programa\AVG\AVG9\avgwdsvc.exe
O23 - Service: AVG Firewall (avgfws9) - AVG Technologies CZ, s.r.o. - C:\Archivos de programa\AVG\AVG9\avgfws9.exe
O23 - Service: AVG9IDSAgent (AVGIDSAgent) - AVG Technologies CZ, s.r.o. - C:\Archivos de programa\AVG\AVG9\Identity Protection\Agent\Bin\AVGIDSAgent.exe
O23 - Service: Kaspersky Internet Security (AVP) - Unknown owner - C:\Archivos de programa\Kaspersky Lab\Kaspersky Internet Security 2010\avp.exe (file missing)
O23 - Service: Servicio del administrador de discos lógicos (dmadmin) - Unknown owner - C:\WINDOWS\System32\dmadmin.exe
O23 - Service: Registro de sucesos (Eventlog) - Unknown owner - C:\WINDOWS\system32\services.exe
O23 - Service: GhostStartService - Symantec Corporation - C:\Archivos de programa\Symantec\Norton Ghost 2003\GhostStartService.exe
O23 - Service: Servicio de actualización de Google (gupdate1caa6192c588f38) (gupdate1caa6192c588f38) - Unknown owner - C:\Archivos de programa\Google\Update\GoogleUpdate.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Archivos de programa\Archivos comunes\InstallShield\Driver\1150\Intel 32\IDriverT.exe
O23 - Service: Servicio COM de grabación de CD de IMAPI (ImapiService) - Unknown owner - C:\WINDOWS\system32\imapi.exe
O23 - Service: Escritorio remoto compartido de NetMeeting (mnmsrvc) - Unknown owner - C:\WINDOWS\system32\mnmsrvc.exe
O23 - Service: Plug and Play (PlugPlay) - Unknown owner - C:\WINDOWS\system32\services.exe
O23 - Service: Administrador de sesión de Ayuda de escritorio remoto (RDSessMgr) - Unknown owner - C:\WINDOWS\system32\sessmgr.exe
O23 - Service: Tarjeta inteligente (SCardSvr) - Unknown owner - C:\WINDOWS\System32\SCardSvr.exe
O23 - Service: Registros y alertas de rendimiento (SysmonLog) - Unknown owner - C:\WINDOWS\system32\smlogsvc.exe
O23 - Service: Instantáneas de volumen (VSS) - Unknown owner - C:\WINDOWS\System32\vssvc.exe
O23 - Service: Adaptador de rendimiento de WMI (WmiApSrv) - Unknown owner - C:\WINDOWS\system32\wbem\wmiapsrv.exe
O23 - Service: Servicio de uso compartido de red del Reproductor de Windows Media (WMPNetworkSvc) - Unknown owner - C:\Archivos de programa\Windows Media Player\WMPNetwk.exe

--
End of file - 10204 bytes
http://elblocdepontiac.blogspot.com/ (El Blog De Pontiac)

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor helheim » 04 Mar 2010, 13:54

Pontiac, para que se te pueda ayudar con más facilidad es necesario que hagas exactamente lo que te dice el Moderador porque si no, no se avanza nada...

Souto escribió:Primero: crea un nuevo usuario (Panel de Control...etc) y comprueba si ese nuevo usuario tiene las mismas dificultades en conexión ethernet (esto nos permitirá aislar el problema).
Se te ha dado un primer paso sobre el que no mencionas absolutamente nada. Empieza por contestar que ocurrió con eso...

Souto escribió:Segundo: en tu antiguo usuario Vete a esta página
http://www.trendsecure.com/portal/en-US ... s/download
Ahí tienes dos versiones de HijackThis para descargar. Elige la que tienes a la derecha Version 2.0.2
Te dijeron que descargaras la versión 2.0.2 y tu has descargado la beta 2.0.3.
Pontiac escribió:Logfile of Trend Micro HijackThis v2.0.3 (BETA)


Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Avatar de Usuario
Pontiac
Usuario normaliko
Usuario normaliko
Mensajes: 456
Registrado: 19 Jul 2009, 21:29
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor Pontiac » 06 Mar 2010, 01:07

:help: En el otro usuariosi pudo subir la imagen pero no es administrador era la sesion de invitado ¿Que pasara?, por cierto quiero subir los archivos desde esta sesion por que tengo todos mis archivos y datos aqui y el log es lo mismo que sea del 2.02 al que sea 2.03 ¿Qué esta infectado ó dañado?
:help:
http://elblocdepontiac.blogspot.com/ (El Blog De Pontiac)

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor Souto » 06 Mar 2010, 14:47

Cuando tenemos un problema como el que comentas lo primero que debemos pensar es que algo está mal configurado (normalmente por una infección) en el protocolo TCPIP.
Una comprobación simple es la que has realizado: como ese protocolo es común para todos los usuarios, si un usuario navega bien y el otro no, el problema no está en el protocolo.

Por lo tanto, a mi entender, tan sólo queda una explicación: en la cuenta del usuario problema está corriendo una aplicación que genera la incidencia.

Ejecuta msconfig deshabilita todo lo que haya en la pestaña "Inicio" y comprueba (tras el reinicio) si todo va bien ya para ese usuario.
Si es así, habrás de ir marcando de una en una hasta encontrar cual es la que genera el problema. Es un tanto engorroso, pero no veo otra salida.


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Pontiac
Usuario normaliko
Usuario normaliko
Mensajes: 456
Registrado: 19 Jul 2009, 21:29
Contactar:

Re: Mi Conexion no sube archivos!!!!!!

Mensajepor Pontiac » 06 Mar 2010, 20:51

Solucionado Gracias Souto , no hice nada solo desactive el comando de inico del realtek pero lo hice sin eso y hoy pudo subir graciasy Disculpas

Tema Cerrado
http://elblocdepontiac.blogspot.com/ (El Blog De Pontiac)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados