conexion de red relentiza el inicio de windows[SOLUCIONADO]

Foro referente al sistema operativo Windows XP
xxKIROxx
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 01 Jun 2010, 01:06
Contactar:

conexion de red relentiza el inicio de windows[SOLUCIONADO]

Mensajepor xxKIROxx » 01 Jun 2010, 01:10

como puese en el titulo, mi ocnexion de red( o eso creo) hace que el inicio de windows tarde entre 2 o 3 minutos :evil:
quisiera saber como hacer para solucionar este problema. muchisimas gracias :help:
Última edición por xxKIROxx el 04 Jun 2010, 17:23, editado 1 vez en total.

Avatar de Usuario
franosw
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 86
Registrado: 24 Feb 2008, 19:16
Ubicación: 2600 Mts, más cerca de las estrellas
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor franosw » 01 Jun 2010, 01:31

xxKIROxx escribió:como puese en el titulo, mi ocnexion de red( o eso creo) hace que el inicio de windows tarde entre 2 o 3 minutos :evil:
quisiera saber como hacer para solucionar este problema. muchisimas gracias :help:


Saludo cordial y Bienvenido al foro. Bueno personalmente creo que debe ser que muchas aplicaciones se cargan al inicio de Windows y eso es lo que hacen que el equipo se ponga lento. Generalmente cuando encendemos el equipo se inicia el messenger, la impresora y otras aplicaciones que realmente no se necesitan al arrancar.

http://www.online-tech-tips.com/cool-we ... -vista/es/

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor helheim » 01 Jun 2010, 14:43

Hola, bienvenido al Foro.

Descarga la herramienta HIJACKTHIS, instálala y ejecútala. Dale al botón "Do a system scan and save a logfile" y luego péganos el reporte aquí (procura no tener abierto ningún programa salvo el propio Hijackthis).

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

xxKIROxx
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 01 Jun 2010, 01:06
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor xxKIROxx » 02 Jun 2010, 17:41

franosw escribió:
xxKIROxx escribió:como puese en el titulo, mi ocnexion de red( o eso creo) hace que el inicio de windows tarde entre 2 o 3 minutos :evil:
quisiera saber como hacer para solucionar este problema. muchisimas gracias :help:


Saludo cordial y Bienvenido al foro. Bueno personalmente creo que debe ser que muchas aplicaciones se cargan al inicio de Windows y eso es lo que hacen que el equipo se ponga lento. Generalmente cuando encendemos el equipo se inicia el messenger, la impresora y otras aplicaciones que realmente no se necesitan al arrancar.

http://www.online-tech-tips.com/cool-we ... -vista/es/


en realidad no tengo una impresora conectada al cpu y copnfigure el msn para q no se inicie automaticamente al inicio de windows
sigo pensando que son siertas aplicasiones que trabajan en segundo plano y al ser varias relentizan el arranque

xxKIROxx
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 01 Jun 2010, 01:06
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor xxKIROxx » 02 Jun 2010, 17:47

helheim escribió:Hola, bienvenido al Foro.

Descarga la herramienta HIJACKTHIS, instálala y ejecútala. Dale al botón "Do a system scan and save a logfile" y luego péganos el reporte aquí (procura no tener abierto ningún programa salvo el propio Hijackthis).

Un saludo.




Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 01:45:18 p.m., on 02/06/2010
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
Boot mode: Normal

Running processes:
H:\WINDOWS\System32\smss.exe
H:\WINDOWS\system32\winlogon.exe
H:\WINDOWS\system32\services.exe
H:\WINDOWS\system32\lsass.exe
H:\WINDOWS\system32\nvsvc32.exe
H:\WINDOWS\system32\svchost.exe
H:\WINDOWS\System32\svchost.exe
H:\WINDOWS\system32\spoolsv.exe
H:\Archivos de programa\ESET\ESET NOD32 Antivirus\ekrn.exe
H:\Archivos de programa\Java\jre6\bin\jqs.exe
H:\Archivos de programa\Malwarebytes' Anti-Malware\mbamservice.exe
H:\WINDOWS\system32\svchost.exe
H:\WINDOWS\Explorer.EXE
H:\WINDOWS\RTHDCPL.EXE
H:\Archivos de programa\ESET\ESET NOD32 Antivirus\egui.exe
H:\WINDOWS\system32\RUNDLL32.EXE
H:\WINDOWS\system32\ctfmon.exe
H:\WINDOWS\system32\wbem\wmiapsrv.exe
H:\Archivos de programa\Trend Micro\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos
O2 - BHO: Windows Live Aplicación auxiliar de inicio de sesión - {9030D464-4C02-4ABF-8ECC-5164760863C6} - H:\Archivos de programa\Archivos comunes\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - H:\Archivos de programa\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - H:\Archivos de programa\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
O4 - HKLM\..\Run: [egui] "H:\Archivos de programa\ESET\ESET NOD32 Antivirus\egui.exe" /hide /waitservice
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE H:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE H:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKCU\..\Run: [CTFMON.EXE] H:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] H:\WINDOWS\system32\CTFMON.EXE (User 'SERVICIO LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] H:\WINDOWS\system32\CTFMON.EXE (User 'Servicio de red')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] H:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] H:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: E&xportar a Microsoft Excel - res://H:\ARCHIV~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: Referencia - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - H:\ARCHIV~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - H:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - H:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - H:\Archivos de programa\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - H:\Archivos de programa\Messenger\msmsgs.exe
O23 - Service: ESET HTTP Server (EhttpSrv) - ESET - H:\Archivos de programa\ESET\ESET NOD32 Antivirus\EHttpSrv.exe
O23 - Service: ESET Service (ekrn) - ESET - H:\Archivos de programa\ESET\ESET NOD32 Antivirus\ekrn.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - H:\Archivos de programa\Java\jre6\bin\jqs.exe
O23 - Service: MBAMService - Malwarebytes Corporation - H:\Archivos de programa\Malwarebytes' Anti-Malware\mbamservice.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - H:\WINDOWS\system32\nvsvc32.exe
O23 - Service: Windows Presentation Foundation Font Cache 4.0.0.0 (WPFFontCache_v0400) - Unknown owner - H:\WINDOWS\Microsoft.NET\Framework\v4.0.30319\WPF\WPFFontCache_v0400.exe (file missing)

--
End of file - 3885 bytes

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor helheim » 03 Jun 2010, 21:10

No entiendo de qué manera la conexión de red puede ralentizarte el inicio pero en cuanto a programas que se inician con el sistema, tienes los imprescindibles (y pocos además).

Tampoco observo servicios raros en el inicio. Así que el problema no viene por ahí.

Cuánto tarda en iniciarte el sistema?.

Cuando arranques el sistema, pulsa F8 y habilita el registro de arranque. Cuando llegues al Escritorio, vete a la carpeta Windows y busca un archivo que se llama Ntbtlog.txt. Copia el contenido y pégalo en el Foro.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

xxKIROxx
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 01 Jun 2010, 01:06
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor xxKIROxx » 03 Jun 2010, 23:52

helheim escribió:No entiendo de qué manera la conexión de red puede ralentizarte el inicio pero en cuanto a programas que se inician con el sistema, tienes los imprescindibles (y pocos además).

Tampoco observo servicios raros en el inicio. Así que el problema no viene por ahí.

Cuánto tarda en iniciarte el sistema?.

Cuando arranques el sistema, pulsa F8 y habilita el registro de arranque. Cuando llegues al Escritorio, vete a la carpeta Windows y busca un archivo que se llama Ntbtlog.txt. Copia el contenido y pégalo en el Foro.

Un saludo.


el sistema tarde aprox 1 minuto en iniciarse, pero con la capacidad de mi pc (creo) q deberia iniciar mas rapido.
quisas estoy equivocado.
quisas necesite pasarme a windows seven, vos que opinas?
desde ya gracias por tu ayuda :)

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor helheim » 04 Jun 2010, 13:34

xxKIROxx escribió:el sistema tarde aprox 1 minuto en iniciarse
??!?!?!!?

:lol: :lol: :lol: y a eso lo llamas tú ir lento?. Eso es normal, hombre...

No te calientes mas la cabeza.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

xxKIROxx
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 01 Jun 2010, 01:06
Contactar:

Re: mi conexion de red relentiza el inicio de windows

Mensajepor xxKIROxx » 04 Jun 2010, 16:13

helheim escribió:
xxKIROxx escribió:el sistema tarde aprox 1 minuto en iniciarse
??!?!?!!?

:lol: :lol: :lol: y a eso lo llamas tú ir lento?. Eso es normal, hombre...

No te calientes mas la cabeza.

Un saludo.


jaja!, es que antes iniciaba mas lento que ahora, hasta que me
meti en msconfig y en la pestaña de inicio saque el update de
google,(la verdad no se para que servia) y ahora arranca en 37 segundos.
asi que problema solucionado.
:mrgreen:


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados