CMOS CHEKSUM BAD Tema Solucionado

Foro referente al sistema operativo Windows XP
kobaron
Usuario linuxero
Usuario linuxero
Mensajes: 46
Registrado: 08 Dic 2008, 15:39
Contactar:

CMOS CHEKSUM BAD

Mensajepor kobaron » 22 Oct 2011, 10:21

Esta es una continuacion al problema anterior que tengo en el foro mas detallado sin los nervios de primer momento: No dejandome entra, con: modo seguro, ni con ultima configuracion buena ,ni de ninguna manera. me deja entrar en el sistema operativo de windows xp,probado con dos discos duros diferentes el actual y unos antiguo los con bajo windos xp : hacen todo para arrancar pero sale una pantalla azul empieza aponer unas letras y sa cuelga antes de arrancar, y el error CMOS CHECKSUM BAD he cambiado la pila por si podia estar gastada,y sigo igual. como me dejo arrancar con un cd de UBUNTU como disco duro virtual, he decidi instalar el UBUNTU y ahora al arrancar solo me arranca con el unbutu con el xp me sigue dando el pantallazo azul y se cuelga, ¿ Hay alguna manera de hacer que pueda abrir el windos xp,por que aparentemente esta todo el pc ok me funciona todo con el UBUNTU?

Antes del problema me arranca muy lento y desde el apagado del del niño desde el boton de la cpu por que no se abria tengo ese problema.

¿ Cual puede ser el problema?

ES UN AMD ATHLON 64 X2 3800 CON 2 GIGAS DE RAM , LA PLACA ASUS M2V

Gracias por atender mi ayuda al problema

kobaron
Usuario linuxero
Usuario linuxero
Mensajes: 46
Registrado: 08 Dic 2008, 15:39
Contactar:

Re: CMOS CHEKSUM BAD  Tema Solucionado

Mensajepor kobaron » 25 Oct 2011, 02:21

kobaron escribió:Esta es una continuacion al problema anterior que tengo en el foro mas detallado sin los nervios de primer momento: No dejandome entra, con: modo seguro, ni con ultima configuracion buena ,ni de ninguna manera. me deja entrar en el sistema operativo de windows xp,probado con dos discos duros diferentes el actual y unos antiguo los con bajo windos xp : hacen todo para arrancar pero sale una pantalla azul empieza aponer unas letras y sa cuelga antes de arrancar, y el error CMOS CHECKSUM BAD he cambiado la pila por si podia estar gastada,y sigo igual. como me dejo arrancar con un cd de UBUNTU como disco duro virtual, he decidi instalar el UBUNTU y ahora al arrancar solo me arranca con el unbutu con el xp me sigue dando el pantallazo azul y se cuelga, ¿ Hay alguna manera de hacer que pueda abrir el windos xp,por que aparentemente esta todo el pc ok me funciona todo con el UBUNTU?

Antes del problema me arranca muy lento y desde el apagado del del niño desde el boton de la cpu por que no se abria tengo ese problema.

¿ Cual puede ser el problema?

ES UN AMD ATHLON 64 X2 3800 CON 2 GIGAS DE RAM , LA PLACA ASUS M2V

Gracias por atender mi ayuda al problema





Problema resuelto

angelssent
Usuario apantallao
Usuario apantallao
Mensajes: 233
Registrado: 25 Feb 2008, 10:37
Contactar:

Re: CMOS CHEKSUM BAD

Mensajepor angelssent » 27 Oct 2011, 08:38

podias decir como lo has resuelto,ten en cuenta que este foro sirve para que todos aprendamos algo


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Yahoo [Bot] y 2 invitados