ayudaaa

Foro referente al sistema operativo Windows XP
XDzeroXD
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 19 Dic 2010, 22:38
Contactar:

ayudaaa

Mensajepor XDzeroXD » 30 Dic 2010, 15:56

hola amigos tengo el siguiente problema...prendoo mi maquina y enciende bien entre a la bios y se congela a los pocos segundos...luego apago y vuelvo a prender y en la pantalla ya no aparece nada esta totalmente de negro...pero dejo pasar una hora asi vuelvo a encender y sale otra ves el menu para entrar a la bios entro y de nuevo se congela y lo mismo se vuelve a repetir...quisiera saber por que sucede esto, de antemano gracias por sus respuestas . ( nose si esta bien este tema aqui XD ) :mrgreen:

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: ayudaaa

Mensajepor Dante » 30 Dic 2010, 18:04

cuando dices que se congela .. te refieres a que se cuelga o se queda pegado ... o muestra algun error y no puede continuar ...

opcion 1.. problemas de temperatura del procesador .. ventilador trabado, con exeso de polvo, por lo que se calentaria en segundos y dejaria de trabajar.... (((aunque generalmente las placas madres cortan la corriente para que no se queme el proce))

opcion 2.. simplemente se cuelga .. ram defectuosa, seria un caso extraño ...

opcion 3.. la placa madre se queda intentando leer algun dispositivo defectuoso o mal configurado, como disco duro dañado o mal configurado en los llampers (ide)

es lo que se me ocurre asi con pocos detalles... cuentanos mas
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso

XDzeroXD
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 19 Dic 2010, 22:38
Contactar:

Re: ayudaaa

Mensajepor XDzeroXD » 30 Dic 2010, 18:31

cuando digo que se congela es decir se cuelga no funciona ni el mouse ni el teclado pero no llega hasta la pagina de inicio de xp ...pues si se apago solo...lo que pasa es que mi primo lo saco disque limpio todo lo armamos y segun creo yo esta bien ensamblado aunque no puedo estar 100% seguro mmm ...si algun ventilador no funciona se apagaria solo entonces?

XDzeroXD
Usuario linuxero
Usuario linuxero
Mensajes: 16
Registrado: 19 Dic 2010, 22:38
Contactar:

Re: ayudaaa

Mensajepor XDzeroXD » 30 Dic 2010, 22:13

amigos les informo que ahora ya no prende XD ash ...lo prendo y solo dan un par de vueltas los ventiladores y se apaga. =(

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: ayudaaa

Mensajepor Dante » 30 Dic 2010, 23:14

cuando ocurre lo ultimo que describes generalmente es por que por algún motivo(eléctrico) o bien la placa esta cortando el suministro eléctrico o bien la fuente de poder no lo esta enviando.....

quien lo armo .. (si realmente se maneja).. tendría que revisar que el procesador ((y su disipador este bien montado.. si están seguros que esta bien.... entonces dado tu ultimo comentario yo probaría con otra fuente de poder.... queda claro ahora que algo esta mal ensamblado
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: ayudaaa

Mensajepor Souto » 30 Dic 2010, 23:24

Tal como dice Dante, todo apunta a una fuente de alimentación dañada. Evidentemente debes llevar el equipo a un técnico para que verifique esto; no es una cuestión para resolver aquí.
Decir, además, que debieras de dejar de hacer intentos de arranque: en una de estas el regulador de voltaje del micro "cascará" y entonces la broma te saldrá mucho más cara.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado