Ayuda urgente porfavor!! [Solucionado]

Foro referente al sistema operativo Windows XP
Ajru10
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 19 Oct 2009, 00:04
Contactar:

Ayuda urgente porfavor!! [Solucionado]

Mensajepor Ajru10 » 19 Oct 2009, 00:21

buenas noches mi problema es que al tratar de instalar los drivers de mi tarjeta de video bajados de la pagina oficial de NVIDIA! me da este error
Imagen

he buscado x internet y nada llevo 2 semanas tratando de solucionarlo y aun no resuelvo nada

soy el administrador del equipo
Windows Xp Service Pack 2
ya hize todo lo que dice el cartelito
buscando en la web dice que el problema no es de windows que es de installshield y la verdad no se como resolverlo, si alguno de ustedes sabe porfavor no estaria de mas ayudarme :D

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Souto » 19 Oct 2009, 09:47

Hola, en la captura que has subido no resulta legible el texto. Realízala de nuevo pero capturando tán sólo la ventana activa (teclas ALT+ IMPR PANT)

Saludos
Qui dove il mare luccica e tira forte il vento

Ajru10
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 19 Oct 2009, 00:04
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Ajru10 » 20 Oct 2009, 03:24

Imagen

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Souto » 20 Oct 2009, 10:07

Inicio/Ejecutar: msconfig
en la pestaña "Inicio" pulsa sobre Deshabilitar todo y da en Aceptar. Reinicia el equipo e intenta instalar ahora los drivers de gráfica.

Saludos
Qui dove il mare luccica e tira forte il vento

Ajru10
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 19 Oct 2009, 00:04
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Ajru10 » 21 Oct 2009, 00:32

amigo hice esoo y nada =S alguna otra idea?

_Willy_
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 21 Oct 2009, 07:25
Contactar:

Ayuda urgente porfavor!!

Mensajepor _Willy_ » 21 Oct 2009, 07:41

Que tal Ajru10 pues a mi suele pasar lo mismo cada vez que formateo mi maquina me gustaria saber el modelo de u tarjeta de video por el momento te recomendaria lo siguinete, trata de bajar la actualizacion de los controladores desde la pagina de microsoft update ya que nvidia se esta dedicando mas a mejorar los controladores para windows vista y windows 7 en caso de no encontrar los controladores en la pagina de microsoft update te recomendaria que busques controladores de versiones anteriores :mrgreen:

Ajru10
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 19 Oct 2009, 00:04
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Ajru10 » 21 Oct 2009, 16:29

Mejor te dejo las caracteristicas de mi pc:

sistema operativo: Microsoft Windows Xp Home Edition(5.1 compilacion 2600)
modelo del sistema:awrdacpi
bios: phoenix - awardbios v6.00pg
procesador:amd sempron(tm) processor 2600+, mmx, 3dnow, ~1.6ghz
memoria: 510 mb de ram
video: tajerta nvidia geforce fx 5500 de 256 mb

espero tu pronta respuesta man

Ajru10
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 19 Oct 2009, 00:04
Contactar:

Re: Ayuda urgente porfavor!!

Mensajepor Ajru10 » 22 Oct 2009, 01:38

listo problema solucionadoo..!! =) solo tenia q crear la carpeta temp_dir q no lo creaba el instalador y agarro normal :) muchas gracias a los 2 x su ayuda!! =)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado