AYUDA!!

Foro referente al sistema operativo Windows XP
131
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 24 Jul 2009, 17:06
Contactar:

AYUDA!!

Mensajepor 131 » 24 Jul 2009, 17:10

Ola tengo un problema con el internet y es que no me puedo conectar porque me pone conexion limitada o nula.Estuve leyendo y ponia que puede ser porque hay mucha distancia entre el router y el ordenador pero este no es el caso poque estoy al lado del router.Cuando le doy a reparar me da problemas en renovar IP.Como puedo arreglarlo?¿

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: AYUDA!!

Mensajepor helheim » 24 Jul 2009, 19:35

Hola, bienvenido al Foro.

Para poder ayudarte es necesario que nos proporciones una serie de datos:

1) Entiendo por lo que comentas que te conectas de forma inalámbrica. Es esto así?.
2) Dinos la Marca y Modelo exactos del Router.
3) Realiza los siguientes pasos: Inicio-Ejecutar y escribes cmd. En la ventana que se te abre debes escribir ipconfig /all. A continuación pincha con el botón derecho sobre la ventana y elige la opción Seleccionar Todo y pulsas intro. Luego te vienes al Foro y nos pegas el contenido de la ventana.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

131
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 24 Jul 2009, 17:06
Contactar:

Re: AYUDA!!

Mensajepor 131 » 24 Jul 2009, 21:42

hola gracias lo k me pone ahi es:
Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Daniel>ipconfig/all

Configuración IP de Windows

Nombre del host . . . . . . . . . : daniel-8f2fd141
Sufijo DNS principal . . . . . . :
Tipo de nodo . . . . . . . . . . : desconocido
Enrutamiento habilitado. . . . . .: No
Proxy WINS habilitado. . . . . : No

Adaptador Ethernet Conexión de área local 2 :

Estado de los medios. . . .: medios desconectados
Descripción. . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ether
net
Dirección física. . . . . . . . . : 00-23-32-CA-59-EE

Adaptador Ethernet Conexión de red Bluetooth :

Estado de los medios. . . .: medios desconectados
Descripción. . . . . . . . . . . : Bluetooth Device (Personal Area Netw
ork)
Dirección física. . . . . . . . . : 00-23-6C-9E-45-5E

Adaptador Ethernet Conexiones de red inalámbricas :

Sufijo de conexión específica DNS :
Descripción. . . . . . . . . . . : Adaptador de red Broadcom 802.11n
Dirección física. . . . . . . . . : 00-23-12-56-56-61
DHCP habilitado. . . . . . . . . : No
Autoconfiguración habilitada. . . : Sí
Dirección IP de autoconfiguración : 169.254.196.63
Máscara de subred . . . . . . . . : 255.255.0.0
Puerta de enlace predeterminada :

C:\Documents and Settings\Daniel>
Si si que es a una red inalambrica,el tipo de router es:(creo)un xavi 7968,aunke no se si importa mucho ya que me pasa con todos.
gracias

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: AYUDA!!

Mensajepor helheim » 24 Jul 2009, 22:09

Ve a Inicio-Ejecutar y escribe devmgmt.msc

Expande donde pone Adaptadores de Red y súbenos una CAPTURA de esa pantalla.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 9 invitados