Ayuda por favor, Pc no prende

Foro referente al sistema operativo Windows XP
portirijillo
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 08 Jul 2010, 23:00
Contactar:

Ayuda por favor, Pc no prende

Mensajepor portirijillo » 15 Jul 2010, 18:05

HOla a todos, espero que me puedan ayudar. Tengo una Acer Aspire modelo AST300, pasa que una vez hubo un apagaon en la casa. Y despues de eso ya no se disponia a prender mi pc de escritorio. He intentado cambiar la fuente de poder, resetear bios, cmos. Pero sigue sin prender. Lo unico que ocurre cuando esta conectada, el foquito led del power (el boton con el que se prende) se queda parpadeando y es todo lo que hace.

Gracias por su colaboracion

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda por favor, Pc no prende

Mensajepor Souto » 15 Jul 2010, 19:13

Hola,
el foquito led del power (el boton con el que se prende) se queda parpadeando

Dices que has cambiado la fuente de alimentación. ¿Estás seguro de haber realizado correctamente todas las conexiones?. Me refiero particualrmente al conector que alimenta el procesador y la conexión del ventilador. Asegúrate de que el mazo de cables que alimenta la placa está insertado a fondo.
¿Puedes entrar en el menú del BIOS?
¿Funciona el ventilador?
¿Se oye algún pitido ó secuencia de pitidos al encender el equipo?

Si todo lo anterior está verificado y no puedes entar al menú de BIOS, es posible que la sobretensión que sobrevino tras el apagón haya dañado la placa: más en concreto el cirtuico de regutación de voltaje del microprocesdor. Una inspección visual de los condensadores electrolítico anejos al procesador podrían confirmar ó descartar esto.

Saludos
Qui dove il mare luccica e tira forte il vento

portirijillo
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 08 Jul 2010, 23:00
Contactar:

Re: Ayuda por favor, Pc no prende

Mensajepor portirijillo » 15 Jul 2010, 22:51

Gracias por responder.

Si revise que estuviera correctamente conectada la fuente de poder, es de una pc que esta trabajando correctamente. De hecho lo probe con 2 fuentes de poder y ni una funca.

NO hay pitido alguno, el vetilador del micro no prende. Lo unico que hace es parpadear el led del power.

Googleando encontre un caso similar con la laptop acer aspire one. Llamado "muerte subita" que se recupera con las siguientes alternativas
http://www.taringa.net/posts/ebooks-tutoriales/2049250/Recuperar-Acer-aspire-One-de-la-Muerte-Subita_.html
http://www.taringa.net/posts/ebooks-tutoriales/2342412/Soluci%C3%B3n-para-muerte-subita-Acer-One-%5Beditado%5D.html

Por las prubeas que hize y por la manera en que se comporta, yo tambien conluia a que se daño la tarjeta madre. Pero estoy tratando con las alternativas añadidas. Pro favor podrian guiarme que otra cosa o prueba se podria hacer.

Los conectores leds nunca se han movido siempre han estado ahi desde fabrica, para descartar problema con que no esten conectados.

Saludos

portirijillo
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 08 Jul 2010, 23:00
Contactar:

Re: Ayuda por favor, Pc no prende

Mensajepor portirijillo » 16 Jul 2010, 23:10

Bueno hize lo que comente anteriormente y no funciono. Alguna idea de que calar o mover¿?

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: Ayuda por favor, Pc no prende

Mensajepor Dante » 18 Jul 2010, 21:40

portirijillo escribió:Gracias por responder.

NO hay pitido alguno, el vetilador del micro no prende. Lo unico que hace es parpadear el led del power.

Saludos



Hola.. como adjunte de tu comentario dices que el ventilador del procesador no enciende. talvez por alli este el problema ... veo dos escenarios posibles .. que haya algun problema especifico con el ventilador o su cable . o que este mal conectado.. el otro escenario menos alentador es que al no funcionar este ventilador se haya quemado el procesador ... como sabras es igual que un auto .. sin el sistema de refrigeracion se funde el motor al poco andar ... espero que no sea el caso .. pero si dices que no esta funcionando el ventilador deberias chequear el tema del ventilador y el correcto ensable del procesador .. mientras el conjunto de procesador y ventilador no este bien.. no tendras proceso en nada...

las otros dos puntos que iva a comentarte...
puedes descartar la fuente de poder.. ya que.. si esta estuviera mala (al menos la que ahora tienes) no pasaria corriente a la placa y luego no se encendia la luz Led del power .. asi k la fuente si anda..
tambien puedes descartar la memoria ram .. ya que la placa te avisaria con un pitido constante ...

.. lo otro ... recordaste conectar el cable auxiliar de la fuente? .. la mayoria de las placas nuevas usan un conector a parte de 4 pines exclusivo para el procesador ...

. en fin.. espero haberte ayudado..
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot], Yahoo [Bot] y 2 invitados