ayuda con extraño problema al partir windows

Foro referente al sistema operativo Windows XP
rijjsb
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 06 Mar 2009, 21:00
Contactar:

ayuda con extraño problema al partir windows

Mensajepor rijjsb » 06 Mar 2009, 21:17

tengo un problema al que no le encuentro solucion:

hace una semana respalde mis archivos y formatee el computador, le instale el windows ue (algo asi como unattended edition, q supongo q es una version de windows xp de alguien ajeno a microsoft) (el mismo que tenia antes). bueno lo que paso dsps es q le instale los programas escenciales, los drivers y quedo perfectamente, no sucedio ni un error y esta muy rapido el computador. pero dsps de este formateo empezo a fallar cuando partia windows, o sea cuando prendo el computador se carga en como 10 segundos y quedaba listo, pero luego se para y no se puede hacer nada mas q mover el mouse y el unico cambio que se puede observar es que al pasar el mouse sobre la barra de inicio abajo aparece como si estuviera cargando. Lo unico que hago para que se arregle y comienze windows es apretar el boton de reinicio y se carga a la misma velocidad pero esta vez no se para.

no se cual puede ser el error y xq se arregla tan solo prendiendo y apagando el computador... por favor ayuda... gracias de antemano

pd1: el computador tiene una placa madre asrock conroe 1333- d667, targeta de video nvidia gforce 8400 gs de 512 m, ram de 2 gb y procesador intel core duo 2.2 ghz.

Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider] y 1 invitado