Audio..

Foro referente al sistema operativo Windows XP
A!ex
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 24 Jun 2009, 08:27
Contactar:

Audio..

Mensajepor A!ex » 24 Jun 2009, 08:31

Un día por la noche apague mis altavoces y, al día siguiente ya no se encendían, pero no me preocupa eso si no que conecto los auriculares a la torre i no se oye nada, el volumen esta al máximo pero nada, e ído a dispositivos de audio y sonido y no encunetro nada de auriculares... me podrían ayudar? :S

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Audio..

Mensajepor helheim » 24 Jun 2009, 13:43

Realiza lo siguiente:

Inicio-Ejecutar y escribe devmgmt.msc

En la ventana que te aparece despliega los dispositivos de sonido para ver si existe algún problema de drivers. Luego súbenos una captura, si no te importa.

MANUAL PARA REALIZAR Y SUBIR CAPTURAS

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

A!ex
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 24 Jun 2009, 08:27
Contactar:

Re: Audio..

Mensajepor A!ex » 26 Jun 2009, 12:27

no veo ninguna incidéncia en los drivers.

Subo la captura.

Imagen

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Audio..

Mensajepor helheim » 26 Jun 2009, 13:01

Dinos que marca y modelo de ordenador tienes si es de fabricante. En caso contrario, la marca y modelo de la placa base. Puedes averiguar esto último con el programa EVEREST. Pero interesaría saber si es de fabricante o no.

Aunque por otra parte también podrías probar a una RESTAURACIÓN DEL SISTEMA anterior al problema (si es que es posible...).

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

A!ex
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 24 Jun 2009, 08:27
Contactar:

Re: Audio..

Mensajepor A!ex » 26 Jun 2009, 14:48

sistema :
Microsoft Windows XP v-2002 SP2
equipo:
AMD Antholm (tm) 65x2 dual
Core Processor 4000+
211 Ghz 896 Mb de ram

M2N-MX SE Series
Mvidia MCP61P Chipset support Rc.324.02

no recuerdo donde exactamente muestra los datos internos del pc, si necesitas ás info, indícame donde localizarlo en mi pc.
mil gracias

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Audio..

Mensajepor helheim » 27 Jun 2009, 13:03

Entra en ESTA PÁGINA y bájate el driver para el Chipset:

Primer desplegable eliges: Placas Base
Segundo desplegable eliges: AM2/AM2+/AM3
Tercer desplegable eliges: M2N-MX SE

Instálalo y coméntanos como te fué.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados