Asesine mi windows T_T

Foro referente al sistema operativo Windows XP
Malquik
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 29 Abr 2009, 07:24
Contactar:

Asesine mi windows T_T

Mensajepor Malquik » 29 Abr 2009, 07:53

bue si alguien me puede ayudar lo agradeceria de por vida xq creo que seria la primera es que escuchen algo haci :help: :help: :help:

bue vamos por el principio, jugando una noche mu online me explicaron el server como habrir 2 usuarios en una misma maquina :o para hacer esto es nesesario que ejecutes el juego en 2 seciones distintas bueno quise intentarlo sin tener en cuenta que mi meria ram es de 216 (2 merias ram ddr1 de 128) realise los pasos para crear un nuevo usuario sin cerrar la aplicacion del juego (si cerrar muonline) luego le di cerrar secion e ingrese con mi nuevo usuario sin aver cerrado muonline todabia y en el mensaje de cargando su configaruacion personal se colgo mi maquina pasado unos 5min sin respuesta desido forzar el apagado de mi computadora apagando la fuente :roll: al volver a encenderla me ingresa directamente al usuario nuevo como si fuera el unico usuario me asusto y cierro mi secion solo para confirmar que el nuevo usuario era el unico existente :shock: y al ingresar a document and seting/admistrador me salta este mensaje Acceso denegado no posees suficientes privilegios dado un tiempo me resigne a perder los datos que habian en esa cuenta puesto que al mirar las propiedades de mi carpeta de administrador me decia que pesaba tan solo 0kb por lo cual pense que mi usuario y todos mis archibos se habian borrado pero hace unos dias cuando me descarge el comprobador de sofware malicioso de windows me di cuenta que empeso a analizar mi usuario de administrador y todos los archibos que yo ya crei perdidos :? me puse feliz un momento puesto que mis archibos aun existian pero no tenia axceso a ellos pero lo que despues me dejo anondado fue que al analizar mi maquina con el antivirus me percate que este solo analiza los archibos que se encontraban o mejor dicho que se encuentran en la secion de administrador la cual ya no existe supuestamente pero los archivos de la nueva secion no son analizados nada nuevo que baje en esta secion no se analiza aunque realise analisis profundo lo cual significa que estoy operando sin antivirus :muro: pero esto solo fue la punta del ice verg xq ahora despues de unos dias que baje el analizador de sistemas maliciosos de wingdows me aparece el maldito mensaje de
podria ser victima de falsificacion de sofware
esta copia de wingdowl no ha superado los procesos de
validacion de windows original :crey: :crey: :crey:

bueno ahora mi duda es QUE PUEDO HACER ?????? :throw:

PD. para bajar el analizador tube pasar una validacion de windows con un codigo que me genero el Wndows Genuine Advantage x lo cual mi sofware no puede ser falcificado y no tengo sus ceriales xq es el windows que vino instalado ya en mi maquina :help: :help: :help: :help: :help: :help: :help:

ah una cosa que olvide desde que ocurrio este problema con los usuarios mi maquina se alentisa increiblemente en la ejecucion de algun programa o en el cambio de graficos por ejemplo si abro msn solo debo usar msn xq para abrir cualquier carpeta en el escritorio tardo aproximadamente 5min en que ejecute la orden luego de esto actualiso mi scritorio un par de veces y todo funciona normal pero vuelvo al msn y debo esperar otros 5min a que reconosca que estoy en msn lo mismo pasa cuando cambio de fire fox a mi escritorio o a msn y ni se imaginan como queda cuando minimiso mu online y trato de abir una carpeta o mirar mi msn pero esto pasa solo desde el problema que desaparecio mi administrador

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Asesine mi windows T_T

Mensajepor Souto » 29 Abr 2009, 17:15

bue si alguien me puede ayudar lo agradeceria de por vida xq creo que seria la primera es que escuchen algo haci

Bienvenido al foro!
En realidad aquí ya estamos curados de espantos. Así que, aunque lo que planteas es un cúmulo de complicaciones, no parece que te puedas llevar el premio al post más complejo.

Aparentemente (no queda claro en tu exposición) el lugar de estar operando con una cuenta de administrador, lo estabas haciendo con la cuenta Administrador y, de ser esto cierto, complica sobremanera la solución ya que, al parecer, se ha dañado el perfil de ese usuario.

Nada más encender el equipo pulsa F8 para que se te muestren los modos de inicio avanzados e ingresa en la cuenta Administrador. Si consigues que se muestre esa cuenta e ingresar en ella, lanza la herramienta Restaurar Sistema (Inicio/Programas/Accesorios/Herramientas del sistema/Restaurar sistema) y lleva tu equipo a una fecha anterior al desastre.

Como comentario adicional, decirte que debes ampliar la RAM de ese equipo. No es posible que XP se desenvuelva con un mínimo de soltura en un equipo con 256 MB de RAM.


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados