Aquí estoy.... otra vez....

Foro referente al sistema operativo Windows XP
Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 14 May 2010, 12:56

Hola my friends.... para mi desgracia, aqui estoy otra vez, volviendo a estar desesperado porque mi portatil parece haberse revelado contra mí de nuevo, sin haber motivo aparente...
Desde la ultima vez hace unas semanas que tan bien me ayudasteis con aquello del CD de arranque y chkdsk y todo eso... todo fue bien; HASTA HOY. Enciendo el ordenador, (tengo 2 cuentas) entro en la mía, hasta ahi todo bien, pero al instante me sale una ventanita que me dice:
"ESTA COPIA DE WINDOWS DEBE ACTIVARSE CON MICROSOFT PARA QUE PUEDA INICIAR SESIÓN, ¿DESEA ACTIVAR WINDOWS AHORA?"
Como os podeis imaginar, de poco me da un infarto, me las veia venir... entonces le doy al SÍ, y entra en mi cuenta pero solo se ve mi fondo de pantalla, sin ningun icono ni nada, y me sale otra ventana al instante que me dice: YA SE HA ACTIVADO WINDOWS CORRECTAMENTE,HAGA CLICK EN ACEPTAR PARA SALIR" le doy a Aceptar y cierra la sesión AUTOMATICAMENTE y me lleva a la pagina inicial donde eliges en que cuenta de usuario te metes!!!! Lo unico raro que he hecho en el ordernador ha sido instalar el Office Hogar y Estudiantes 2007. Puede tener algo que ver?? fue hace unos 10 dias...
Este problema me ha pasado hace apenas un par de horas... y estoy sobreviviendo a base de valerianas y CD's de meditación.. me ha subido el ritmo cardíaco y lo peor de todo: SOY ESTUDIANTE UNIVERSITARIO, Y TENGO QUE PRESENTAR UN TRABAJO EL LUNES, EL CUAL TENGO A MEDIAS HECHO EN ESTE ORDENADOR!!! Además, tengo windows original, no es ninguna copia de nada.. no lo entiendo... y el problema pasa en las 2 cuentas de usuario.... y tengo un Vaio algo antiguo, de los que venian con el Microsoft Works, por si sirve de algo.

Entonces, veis alguna solución rápida a este problema?? me es super importante solucionarlo mas que nada por lo del trabajo.... estoy angustiadisimo.

MUCHAS GRACIAS A TODOS DE NUEVO, Y SALUDOS A SOUTO Y HELHEIM.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Souto » 14 May 2010, 17:53

¡Vaya, quien anda por aquí!
No se te ocurrirá hacerme teclear este fin de semana, ¿verdad? :evil:

Los ordenadores son así de simpáticos, nos cascan en plena temporada de exámenes.
Aprovechando que ya sabes grabar una ISO y arrancar desde un cd (esto para uno de Letras, es ya de matrícula), busca en la Red el ERD Commander. Lo grabas, arrancas con él, esperas un ratito a que te muestre un Escritorio similar al de XP y, entre otras cosas, tendrás un MiPC.
Desde ahí podrás copiar tu trabajo a un pendrive .

A continuación pulsas sobre Inicio (creo que aquí se llama Start, no lo recuerdo) y en el apartado de herramientas tienes System Restore: pulsa ahí y lleva el equipo a una fecha inmediata anterior al desastre (no peredrás ningún archivo actual; pero cualquier programa que hayas instalado con posterioridad a la fecha elegida, habrá que reinstalarlo).

Si con esto no lo resolvieses, habrá que volver a arrancar con el ERD y editar el Registro:¿sabes manejarte mínimamente con el Registro?

Saludos
Qui dove il mare luccica e tira forte il vento

Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 14 May 2010, 20:28

Hola Souto!!! pues no, no me se manejar con el registro... no se ni que es... Muchas gracias por contestarme, por cierto.

Avatar de Usuario
Pontiac
Usuario normaliko
Usuario normaliko
Mensajes: 456
Registrado: 19 Jul 2009, 21:29
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Pontiac » 14 May 2010, 21:09

Abre le registro con Inicio> Ejecutar >Regedit
http://elblocdepontiac.blogspot.com/ (El Blog De Pontiac)

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Souto » 14 May 2010, 22:59

A ver Pontiac, ¿de qué sirve saber acceder al Registro si luego no sabes manejarte en él?
Creo que el sentido de mi pregunta era claro
¿sabes manejarte mínimamente con el Registro?

así que no veo a qué vienen obviedades como esta

Pontiac escribió:Abre le registro con Inicio> Ejecutar >Regedit
Qui dove il mare luccica e tira forte il vento

Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 15 May 2010, 13:02

A ver.... me estoy descargando el ERD COMMANDER este, y es un poco raro... me lo he descargado al escritorio, y no me sale una carpeta, se me descarga como un folio blanco con una cosa rara en medio, como una miniventanita de windows, y eso no lo puedo grabar como imagen ISO... hago algo mal??? Tengo que descargar ERD COMMANDER directamente en el CD???

PD: si no doy señales de vida en unas horas es que me he terminado los valiums de mi madre de golpe. :help:

Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 15 May 2010, 13:13

Creo que la web desde la que me habia descargado el ERD COMMANDER no era demasiado de fiar..... lo estoy haciendo desde MEGAUPLOAD y aver que tal...

Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 15 May 2010, 13:17

POR FAVOOOORR, AYUDAAAAA, ME PASA LO MISMO.... LA IMAGEN QUE SE ME DESCARGA NO ME DA OPCIÓN A GRABAR CON EL IMAGE BURN!!!!!

HAY ALGO QUE NO HAGO BIEN.... Y NO SE QUE ES, ESTOY ANCLADO...
Última edición por Desesperado88 el 15 May 2010, 18:44, editado 1 vez en total.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Souto » 15 May 2010, 16:40

Estoy muy liado hoy, pero haré loposible por volver por aquí ya que te has quedado al pairo.
Por otra parte no tengo velocidad de subida como para enviarte mi ERD Commander.
Entre que hago otras cosas he puesto a descargar uno.
Son las 17, 34; en media hora debiera tenerlo. Compruebo si es válido y si es así te envío el enlace de descarga.

En cualquier caso, arrancando con un live de Linux (Ubuntu, Knoppix) igualmente tendrás Escritorio y podrás rescatar tu trabajo.
Reparar tu sistema lo haríamos a continuación con el ERD.

En cuanto tenga una descarga válida (también en Emule lo encontrarás y podrás ver su calificación) te informo

Saludos
Qui dove il mare luccica e tira forte il vento

Desesperado88
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 09 Mar 2010, 03:10
Contactar:

Re: Aquí estoy.... otra vez....

Mensajepor Desesperado88 » 15 May 2010, 18:41

Souto.... muchas gracias.... pero de momento he hecho ya la parte del trabajo que tenia en el chungo en otro ordenador familiar, he preferido adelantar faena y ya estoy muy avanzado... MIL GRACIAS IGUALMENTE EH!!! enviame eso de todas formas y lo intentaré arreglar... pero ya no estoy tan desesperado como antes... PERO EL PROBLEMA SIGUE ALLI... ASI QUE PRONTO O TARDE LO HABRE DE SOLUCIONAR....

;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados