Alguien puede auxiliarme?

Foro referente al sistema operativo Windows XP
escorpion911
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 02 Abr 2008, 16:45
Contactar:

Alguien puede auxiliarme?

Mensajepor escorpion911 » 21 Nov 2009, 16:29

Hola, ojala alguien pueda tener la solucion a mi problema, se los cuento:
Resulta que he formateado mi PC de Escritorio (hasta en 4 veces tratando de solucionar el problema) he cargado Windows XP y he instalado los controladores de sonido y de video, pero resulta que al prender la compu, despues de aparecer el letrero de Windows XP, tarda hasta 3 minutos y medio en aparecer el letrero de bienvenida, despues de que arranca no tengo ninguen problema en trabajar, lo latoso es la espera en el arranque.
Les comento que he realizado lo siguiente, elimino los drives de sonido y entra rapidamente, los vuelvo a instalar y sigo con el problema, ya le instale una tarjeta de sonido nueva y no paso nada, lo curioso del caso tambien es lo siguiente, yo tengo un Monitor LCD, conecto la PC a un Monitor de los antiguios y no tengo el problema de la tardanza, lo vuelvo a conectar al de LCD y continuo con el problema, total, no se si sean los drives del sonido (ya que eliminandolos elimino el problema) o sean los drives de video aunque repito con otro monitor no me aparece el problema.
He probado casi de todo, es decir sin tener cargado mas que el Windows y solo con el mouse y teclado (sin ningun otro periferico mas) y presenta el mismo problema, arranco la compu en modo a prueba de fallos y entra rapidamente, tambien arranco en el modo VGA y tambien entra rapido, solo en el modo normal es cuando se presente este problemita o problemota, segun se vea.
Ojala alguien me pudiera decir que pasa con mi Compu y cual seria la solucion.
Se los agradezco de antemano.
Saludos Foristas.

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor The Garza » 21 Nov 2009, 16:34

Haz instalado los controladores del Chip-Set, sin estos es muy comun que el sistema este algo inestable, si el equipo es generico, debe tener un CD con susu controladores ese se debe ejecutar despues de terminar la instalacion del SO, si es de marca acudir a la pagina del fabricante y descargar los controladores correspondientes, y recuerda los problemas no se solucionan formateando.
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen

escorpion911
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 02 Abr 2008, 16:45
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor escorpion911 » 21 Nov 2009, 16:43

Efectivamente, el Ordenaor es generico, no es de marca, si los controladores del Chip-Set son los que estan en el CD, ya los he instalado, pero continuo con el problema.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor helheim » 21 Nov 2009, 19:44

Dinos la marca y modelo de la placa base usando EVEREST.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

escorpion911
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 02 Abr 2008, 16:45
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor escorpion911 » 22 Nov 2009, 15:55

Perdon por la tardanza en contestar HELHEIM, pero tuve que ausentarme.
He bajado el Everest y lo he corrido, me preguntas por la marca y modelo de la placa base, quiero pensar que te refieres al Monitor, ya que al correrlo en el Monitor me aparece:
Placa de Video: SiS 315 (64 MB)
Aceleradora 3D: SiS 315 Pro
Monitor: Monitor Plug and Play (NoD8) (000001)
Ademas en el Monitor aparece la Marca PANACER
Espero que sean los datos que me pediste HELHEIM, y te puedan ayudar para solucionar mi problema.
Saludos.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor helheim » 22 Nov 2009, 15:59

No me refiero al monitor. Mira haz una cosa. Sube al Foro una captura del apartado "Resumen" de Everest.

SUBIR IMAGENES AL FORO

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

escorpion911
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 02 Abr 2008, 16:45
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor escorpion911 » 22 Nov 2009, 18:02

O. K. Helheim, soy algo novaton para esto pero vamos a ver si lo hago bien.
Imagen
Esto lo hice con la informacion que me pasaste de subir imagenes al foro.
Si falta algo dimelo para reenviarlo.
Gracias y saludos.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor helheim » 22 Nov 2009, 21:23

Métete AQUÍ, descarga e instala tanto SiS AGP VxD Driver como SiS Mini IDE Driver. Si aun así sigues teniendo problemas desinstala el driver que tienes para el sonido y descárgalo de la misma web que te he pasado.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

escorpion911
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 02 Abr 2008, 16:45
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor escorpion911 » 23 Nov 2009, 22:49

Hola Helheim, ya hice todo lo que me anotaste y sigo con el mismo problema, ya no se que mas hacer, si tienes alguna otra sgerencia, te lo agradeceria.
Saludos.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Alguien puede auxiliarme?

Mensajepor helheim » 23 Nov 2009, 22:51

Descarga la herramienta HIJACKTHIS y ejecútala. Dale al botón "Do a system scan and save a logfile" y luego péganos el reporte aquí (procura no tener abierto ningún programa salvo el propio Hijackthis).

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados