Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Foro referente al sistema operativo Windows XP
Morgan007
Usuario linuxero
Usuario linuxero
Mensajes: 28
Registrado: 07 Abr 2008, 17:25
Contactar:

Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Morgan007 » 29 Nov 2008, 18:15

Alerta Seguridad Erronea a pesar anntivirus activado ¿?
Hola foreros:
Desde hace meses y aún no sé por qué me ocurre los siguiente.

Tengo en el portatil el Kaspersky activado con llave en activo, que actualiza correctamente y me neutraliza virus y demás. En definitiva funciona a la perfección

El WXp actualizado hasta la fecha, uso el cortafuegos de XP que funciona tambien perfecto y todo ok.

Pero siempre, arranco el portatil si sin embargo me sale siempre la notificación de "antivirus desactivado" cuando realmente no es así.

En el PC de sobremesa lo tengo todo identico y sin embargo WXP si me reconoce el antivirus como activado. ¿Alguna idea?

Saludos

Morgan007
Usuario linuxero
Usuario linuxero
Mensajes: 28
Registrado: 07 Abr 2008, 17:25
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Morgan007 » 29 Nov 2008, 18:35

Bueno, se me olvidó comentar que ya sé que existe la posibilidad de decirle a XP que yo puedo Supervisar y así no sale el mensaje..pero queria saber realmente por qué en ciertas ocasiones (me pasó hace unos años con el AVAST) no lo reconoce y si es posible solucionar...

Saludos

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Souto » 29 Nov 2008, 20:48

Es algo que no tiene mayor importancia (a mi me sucede también). La explicación (ya ves lo que me preocupa, que ni siquiera me he molestado en comprobarlo) posiblemente esté en que en la carpeta Prefetch está para que se cargue primero el Centro de Seguridad y un poco más tarde el antivirus. Probablemente, cambiando el orden ó borrando el contenido de Prefetch se solucione.
Pero, ni las ganas...
No le hagas ni puñetero caso ;)
Qui dove il mare luccica e tira forte il vento

Morgan007
Usuario linuxero
Usuario linuxero
Mensajes: 28
Registrado: 07 Abr 2008, 17:25
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Morgan007 » 29 Nov 2008, 21:15

Gracias Souto

Saludos

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Souto » 02 Dic 2008, 12:38

He contactado con Kaspersky exponiéndole "nuestro" caso. La verdad es que han sido increiblemente rápidos. En poco tiempo tenía un correo con la solución y un enlace para contactar con "el jefe" si no había quedado satisfecho.
Así que CHAPEAU por Kaspersky :D
En el lado "negativo", decir que se han reservado la explicación. En mi caso creo que ya la he encontrado: tenía un resto de AVG 8.
La solución que han aportado es una actualización a la versión 8.0. He realizado la actualización y todo va perfecto.
Por Mensaje Privado te envío su respuesta y el enlace. Decir que esta actualización no modificó (lamentablemente) la fecha de caducidad de mi licencia 7.0 :( . Pero, en fin, ya era mucho esperar que me regalasen un mes ó dos.

Saludos
Qui dove il mare luccica e tira forte il vento

Morgan007
Usuario linuxero
Usuario linuxero
Mensajes: 28
Registrado: 07 Abr 2008, 17:25
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Morgan007 » 02 Dic 2008, 12:58

Souto escribió:He contactado con Kaspersky exponiéndole "nuestro" caso. La verdad es que han sido increiblemente rápidos. En poco tiempo tenía un correo con la solución y un enlace para contactar con "el jefe" si no había quedado satisfecho.
Así que CHAPEAU por Kaspersky :D
En el lado "negativo", decir que se han reservado la explicación. En mi caso creo que ya la he encontrado: tenía un resto de AVG 8.
La solución que han aportado es una actualización a la versión 8.0. He realizado la actualización y todo va perfecto.
Por Mensaje Privado te envío su respuesta y el enlace. Decir que esta actualización no modificó (lamentablemente) la fecha de caducidad de mi licencia 7.0 :( . Pero, en fin, ya era mucho esperar que me regalasen un mes ó dos.

Saludos


Hola Souto:
Muchiiiiiiiiiiimas gracias por tu aportación y detallada explicación. Ya he visto el enlace :P y dentro de unos minutos le meto "hachazo" :lol:

Además acabas de abrirme una luz al final de tunel... yo tambien tengo restos del AVG y me había dado problemas.. por lo que puede ser que sea errores de registros o dll "muertas" que confunden al Xp y dan ese mensaje .

Gracias de verdad

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Souto » 02 Dic 2008, 13:34

Pues si tienes restos de AVG:
Me pasé más de una hora :BangHead: con limpiadores de todo tipo y condición (CCleanner, Regseek, Revo...) porque el KAV 8. no se instalaba a causa de ese resto. Me enviaba a Agregar/quitar programas; pero ahí hace siglos que ya no tenía AVG 8
Estaba temblando porque esas limpiezas siempre traen resultados "colaterales". Hasta que caí en la cuenta (seré idiota!) de que muy probablemente , el fabricante, tuviese un desinstalador (avgremover)
http://www.avg.com/la-es.36
por suerte ha sido limpio y expeditivo.

Un pequeño favor, cuando te pongas con esta faena desinstala el AVG y mira (antes de instalar la actualización de Kaspersky) si con esto se ha solucionado.
Luego nos lo cuentas.
Un último comentario: esta nueva versión no me ha permitido mantener el Spybot :(

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Souto » 02 Dic 2008, 17:38

No te molestes. Mi Centro de seguridad ha vuelto a las andadas. :angry:
No perderé ni medio minuto más con esto
Qui dove il mare luccica e tira forte il vento

Morgan007
Usuario linuxero
Usuario linuxero
Mensajes: 28
Registrado: 07 Abr 2008, 17:25
Contactar:

Re: Alerta Seguridad Erronea a pesar anntivirus activado ¿?

Mensajepor Morgan007 » 02 Dic 2008, 18:21

Ok Souto. Gracias de todos modos


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 4 invitados