actualizaciones al 0%

Foro referente al sistema operativo Windows XP
x-esse
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 14 Dic 2008, 17:20
Contactar:

actualizaciones al 0%

Mensajepor x-esse » 14 Dic 2008, 18:05

Hola;
Me aparece el cláscico icono amarillo al lado del reloj,poniendo el puntero sobre el icono sale el mensaje "descargando actualizaciones 0 %",esto lleva asi más o menos una semana despues de haber sufrido los efectos de virus,¿alguna posible solución?,gracias y saludos.

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: actualizaciones al 0%

Mensajepor The Garza » 14 Dic 2008, 22:38

Haz probado ir directamente a la pagina de windows Update, en Inicio > Todos los Programas > Windows Update ?

Desde ahi tambien puedes descargar.
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen

x-esse
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 14 Dic 2008, 17:20
Contactar:

Re: actualizaciones al 0%

Mensajepor x-esse » 15 Dic 2008, 17:41

Si ya lo he probado,y al poner actualizar se queda pensando en la página donde aparece una barra con cuadritos verdes que pasan y pasan sin parar y no actualiza nada.
Un saludo y gracias.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: actualizaciones al 0%

Mensajepor Souto » 15 Dic 2008, 18:19

Prueba con Dial a fix ó con la "pócima"

post7892.html?hilit=dial%20a%20fix#p7892

Saludos

P.D.Algo que debes tener en cuenta es que si vas a Windows Update conviene desactivar momentábeamente las act. autom.
Qui dove il mare luccica e tira forte il vento

x-esse
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 14 Dic 2008, 17:20
Contactar:

Re: actualizaciones al 0%

Mensajepor x-esse » 16 Dic 2008, 16:09

Despues de poner la pocima sigue apareciendo el icono amarillo con actulizaciones al 0 % :muro:
Se ha intentado. :)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 3 invitados