Mi PC no admite el concentrador de uSB

Foro referente al sistema operativo Windows 8.X
Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Mi PC no admite el concentrador de uSB

Mensajepor pako » 08 Sep 2014, 16:08

Hola,

pablos2013 las tuyas se ven correctas.

Pero en el caso de akituare no creo que estén mal las temperaturas, sino que no debe estar usando el software que usa la sonda correcta... si esas tensiones fueran reales creo que debería de tener cuelgues cada dos por tres.

Antes de cambiar la batería o hacer cualquier cosa debería de entrar a la BIOS y mirar desde ahí las temperaturas, esas si son las correctas para salir de dudas.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Mi PC no admite el concentrador de uSB

Mensajepor pablos2013 » 08 Sep 2014, 23:12

pako escribió:Hola,

pablos2013 las tuyas se ven correctas.

Pero en el caso de akituare no creo que estén mal las temperaturas, sino que no debe estar usando el software que usa la sonda correcta... si esas tensiones fueran reales creo que debería de tener cuelgues cada dos por tres.

Antes de cambiar la batería o hacer cualquier cosa debería de entrar a la BIOS y mirar desde ahí las temperaturas, esas si son las correctas para salir de dudas.

Saludos


Pako es que el posible problema no va en temperaturas sino en Voltajes en la board
.. creo

Saludos
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Mi PC no admite el concentrador de uSB

Mensajepor pako » 09 Sep 2014, 11:22

Hola,

Cierto pablos2013, no se porque puse eso, quería decir que no es que estén mal sus tensiones, que como el software que se usa para medir las tensiones depende de su correcta elección del tipo de placa, puede que las tensiones no se estén correspondiendo con la realidad.

Por ejemplo, si cierto hardware para funcionar necesita 12V y tu le metes 11V pues depende del margen de error de ese hardware funcionara o no, pero si tu le metes 9V como es el caso ese hardware ni funciona y ya ni hablemos de los -12V que esta dando 4V...

A lo que voy es que la lectura de esas tensiones no es correcta, se debería de mirar las tensiones desde la Bios para corroborarlo.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

akituare
Usuario apantallao
Usuario apantallao
Mensajes: 243
Registrado: 28 Oct 2010, 16:50
Agradecimiento recibido: 12 veces
Contactar:

Re: Mi PC no admite el concentrador de uSB

Mensajepor akituare » 10 Sep 2014, 13:14

La verdad es que amigo Pako, por no volveros a escribir y daros mas el coñazo, no explique que después de creer que todo iba bien, cuando conecto dos memorias RAM en el concentrador, al momento parece que las reconoce,y se encienden, pero al instante se apagan, me sale un aviso de que no son reconocidas, y automáticamente el ordenador se cuelga y hay que reiniciarlo. El PC esta en garantía, y lo de cambio de pila, habrá que esperar hasta el años que viene.

Gracias, entrare en la BIos y si puedo hacer una captura de pantalla, la traeré para que la veais


Volver a “Windows 8.X”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado