error raro en mi internet

Foro referente al sistema operativo Windows 8.X
elguak36
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 09 Nov 2014, 18:08
Contactar:

error raro en mi internet

Mensajepor elguak36 » 09 Nov 2014, 18:15

Hola, tengo un problema muy raro.
Yo al entrar en el inicio de window 8,tengo todas las apps y lo normal. Pero cuando le doy a una aplicación que tena internet, no me funciona y dise que no hay internet.
Pero luego, en el escritorio uso el google chrome y si me funciona.
Esto empeso a pasar cuando un dia el chrome se me junto con el windows y luego o borre porque yo no quera eso.
Entonces me lo descargue devuelta y me funciono normal pero empese a tener ese problema .
Supongo que es porque al borrar el chrome sin poner el desinstalador, directamente borar todas las carpetas, borre algun archivo importante y por eso no funciona.
Si alguien tiene la solución o le paso lo mismo aviseme! Gracias!

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: error raro en mi internet

Mensajepor helheim » 10 Nov 2014, 16:07

Hola, bienvenido al Foro.

elguak36 escribió:Esto empeso a pasar cuando un dia el chrome se me junto con el windows y luego o borre porque yo no quera eso.
¿Tienes algún punto de restauración anterior a ese día?.

¿Cuándo calculas que borraste esos archivos manualmente?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows 8.X”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado