windows tarda mucho para iniciar

Foro referente al sistema operativo Windows 7
gabriel
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 25 Oct 2012, 14:35
Contactar:

windows tarda mucho para iniciar

Mensajepor gabriel » 25 Oct 2012, 14:56

Hola.. tengo un pequeño problema al iniciar windows... todo anda bien hasta la parte que introdusco mi cuenta de usuario, despeus de ello hasta que cargue escritorio etc la pantalla se keda negra y tarda un minimo de 4 minutos hasta poder usar la pc. y cuando esta estable me aparece esta ventana. (ver foto) . La verdad no tengo idea ya hice limpiesas de todo tipo y sigue igual. espero su respuesta . un saludo
Imagen

Imagen

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3598
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: windows tarda mucho para iniciar

Mensajepor pako » 25 Oct 2012, 16:11

Hola,

Bienvenido al foro :welcome:

El error que te da es del DWM que es Desktop Window Manager (administrador de ventanas de escritorio), añade por ejemplo efectos traslucidos a las ventanas, vistas miniaturas etc... aprovechando la tarjeta grafica.

En la segunda foto se ve que no tienes actualizada la puntuación de Windows, has instalado hace poco drivers para tu tarjeta grafica ?

Este error te sale hace poco ? probaste a restaurar el sistema a un punto anterior ?

Intenta dar mas detalles del problema.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

gabriel
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 25 Oct 2012, 14:35
Contactar:

Re: windows tarda mucho para iniciar

Mensajepor gabriel » 26 Oct 2012, 14:53

Hola.. si restaure el sitema... el problema es del mismo dia del post... actualice drivers de la tarjeta de nuevo... actualice el test de windows (foto) y me sigue dando el mismo problema. tarda demaciado para iniciar mi escritorio (3/2 minutos) lo curioso es q solo es eso,, despues del tiempo el ordenador esta en perfectas condiciones carga todo rapido , todo normal.
Imagen

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3598
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: windows tarda mucho para iniciar

Mensajepor pako » 26 Oct 2012, 17:46

Hola,

Me es difícil seguirte...

Restauraste el sistema, a cuantos días antes del problema ? al mismo día de iniciar el post ? te permitió restaurar pero no se arreglo, no te permitió restaurar ?

Te preguntaba si has instalado hace poco drivers para tu tarjeta de video y dices "actualice drivers de la tarjeta de nuevo... " eso que significa ? que fue a raíz de meter los drivers cuando tienes el problema ? que los has metido a raíz de mi comentario ?

Lo de actualizar la puntuación de Windows no arregla el problema, lo preguntaba porque si lo del DWM esta relacionado con la grafica y cuando se actualizan los drivers de la grafica Windows ya te dice que actualices la puntuación... todo apuntaba a que habías metido unos drivers nuevos y no son todo lo compatibles que debieran.

Así que por favor explícate con mas detalle.

Y a bote pronto te diría que si fue por actualizar los drivers que vayas al controlador de la grafica y uses "Revertir al controlador anterior".

Postea por si acaso tu log de hijackthis a ver que nos encontramos.

Cómo obtener un informe de HijackThis en Vista ó Seven

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

gabriel
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 25 Oct 2012, 14:35
Contactar:

Re: windows tarda mucho para iniciar

Mensajepor gabriel » 28 Oct 2012, 15:44

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 15:41:57, on 28/10/2012
Platform: Unknown Windows (WinNT 6.01.3505 SP1)
MSIE: Internet Explorer v9.00 (9.00.8112.16450)
Boot mode: Normal

Running processes:
C:\Windows\system32\taskhost.exe
C:\Windows\system32\Dwm.exe
C:\Windows\Explorer.EXE
C:\Program Files\NVIDIA Corporation\Display\nvtray.exe
C:\Program Files\AVAST Software\Avast\AvastUI.exe
C:\Program Files\Windows Sidebar\sidebar.exe
C:\Program Files\uTorrent\uTorrent.exe
C:\Program Files\Ares\Ares.exe
C:\Program Files\Windows Media Player\wmplayer.exe
C:\Windows\system32\mspaint.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\RaidCall\raidcall.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: avast! WebRep - {8E5E2654-AD2D-48bf-AC2D-D17F00898D06} - C:\Program Files\AVAST Software\Avast\aswWebRepIE.dll
O2 - BHO: Windows Live ID Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O3 - Toolbar: avast! WebRep - {8E5E2654-AD2D-48bf-AC2D-D17F00898D06} - C:\Program Files\AVAST Software\Avast\aswWebRepIE.dll
O4 - HKLM\..\Run: [avast] "C:\Program Files\AVAST Software\Avast\avastUI.exe" /nogui
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKCU\..\Run: [uTorrent] "C:\Program Files\uTorrent\uTorrent.exe" /MINIMIZED
O4 - HKCU\..\Run: [ares] "C:\Program Files\Ares\Ares.exe" -h
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVICIO LOCAL')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVICIO LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'Servicio de red')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'Servicio de red')
O4 - HKUS\S-1-5-21-3517656208-3211782517-113370915-1001\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'UpdatusUser')
O4 - HKUS\S-1-5-21-3517656208-3211782517-113370915-1001\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'UpdatusUser')
O4 - Global Startup: Adobe Reader Speed Launch.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
O13 - Gopher Prefix:
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - https://fpdownload.macromedia.com/get/s ... wflash.cab
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~1\COMMON~1\Skype\SKYPE4~1.DLL
O23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - C:\Windows\system32\Macromed\Flash\FlashPlayerUpdateService.exe
O23 - Service: avast! Antivirus - AVAST Software - C:\Program Files\AVAST Software\Avast\AvastSvc.exe
O23 - Service: Servicio de Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: Servicio de Google Update (gupdatem) (gupdatem) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: NVIDIA Update Service Daemon (nvUpdatusService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\daemonu.exe
O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
O23 - Service: Skype Updater (SkypeUpdate) - Skype Technologies - C:\Program Files\Skype\Updater\Updater.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe
O23 - Service: TeamViewer 7 (TeamViewer7) - TeamViewer GmbH - C:\Program Files\TeamViewer\Version7\TeamViewer_Service.exe
O23 - Service: UMVPFSrv - Logitech Inc. - C:\Program Files\Common Files\logishrd\LVMVFM\UMVPFSrv.exe

-- bueno reinstale drivers de video restaure sistema todo cuando aparecio el problema ... aki tengo la info que alomejor te diga halgo xq el problema aun sigue a pesar de todo . ojala sirva para detectarlo de lo contrario enceistare asistencia remota :).

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3598
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: windows tarda mucho para iniciar

Mensajepor pako » 28 Oct 2012, 16:55

Hola,

Ya te dije que me era difícil seguirte y mi bola de cristal no funciona muy bien, así que espera a otro que le "sintonice" mejor...

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 7 invitados