Velocidad lenta en Internet Tema Solucionado

Foro referente al sistema operativo Windows 7
aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 16:44

Gracias Souto

Te paso la imagen

Imagen

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor Souto » 07 Feb 2015, 16:52

diskpart
sel disk 0
sel part 2
set id=07 override

esperas al mensaje: DiskPart estableció correctamente el Id. de la partición y tecleas

assign letter = R

Con esto debería verse ya en "equipo"

Ahora tengo que salir. esta noche vuelvo sobre el tema.
Te envío por Wetransfer una .ISO (aidota.ISO) que vas a necesitar, para que la grabes en un CD

Saludos


Saludos
Qui dove il mare luccica e tira forte il vento

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 16:55

Perfecto Souto. Bueno no sé que es eso de Wetransfer por donde dices que me envías una ISO. pero bueno, ya cuando puedas me dices donde me la envías. Gracias nuevamente a todos por vuestra ayuda.

saludos

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 16:56

Siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii ya veo la partición con la letra R. AHora faltaría a poder grabar la imagen. Muchisimas gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor Souto » 07 Feb 2015, 21:23

Hace algún tiempo me enviaste por correo un informe de ZHPDiag.
He recuperado esa dirección (XXXXXXX@hotmail.com) y en ella deberías tener un correo de Wetransfer que dice algo similar a [b]Infosoporte le ha enviado...
[/b]Abriendo ese correo te dará un enlace para descargar la ISO
Wetransfer es un portal que permite enviar archivos pesados (hasta 2GB), algo no disponible en correo normal


Bien, pues ahora que ya puedes ver la partición oculta, accede a ella para explorarla.
Arriba en la barra de búsqueda introduce *.wim y das intro. Se trata de saber si hay algún archivo imagen de instalación, cómo se llaman y en qué carpetas están
Si muestra alguno anotas su nombre y ubicación (probablemente uno estará en la carpeta sources) y a continuación nueva búsqueda pero en este caso introduce *.swm


Saludos
Qui dove il mare luccica e tira forte il vento

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 21:42

Bueno, he hecho lo que me dices. Sí ha encontrado 3 archivos con extesión "wim" pero ninguno con "swm".

Te pego la imagen aunque como se ve muy pequeña (al menos yo la veo así) te diré que ha encontrado 3 archivos
WinRe.wim en carpeta Recovery\d2097403-5216-11e0-aae3-0026b907430a
base.wim en carpeta Preload
factory.wim en carpeta dell\image


Voy a bajar la ISO que me has enviado. Sï, he recibido el correo.

Imagen

Mil gracias,

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 21:45

Buenos Souto ya tengo la ISO que me mandaste. pero antes de hacer nada espero que me des instrucciones porque sino, seguro que meto la para con lo torpe que soy. :o :o :o

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor Souto » 07 Feb 2015, 21:57

Bien, pues ya está la mitad del trabajo hecho.
La que nos interesa es esta:
factory.wim en carpeta dell\image

Descarga la ISO y la grabas en un DVD con un programa adecuado para esto (Nero, ImgBurn) Si no tienes ninguno el CDBurnerXP que es más simple y más fácil de descargar:

https://cdburnerxp.se/es/home

Una vez que lo ejecutes se abrirá la ventana principal.
En ella pulsas en la entrada superior (Disco de datos)

Imagen


En la ventana siguiente le indicas donde está la ISO

Imagen


y pulsas en Grabar disco

Mas tarde vuelvo con las instrucciones


Saludos
Qui dove il mare luccica e tira forte il vento

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor aidota » 07 Feb 2015, 22:07

Hecho. Ya tengo grabada la ISO. Sólo un comentario para asegurar que lo haya hecho bien. Tú me indicabas que pinchara en la entrada superior (Disco de datos) pero dando ahi no me salía la segunda imagen que tú adjuntabas donde podía indicar la ruta de la ISO. Lo he hecho, entonces, pinchando la cuarta opción "Grabar imagen ISO" que sí me mostraba la misma imagen que tú has puesto.

Gracias,

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Velocidad lenta en Internet

Mensajepor Souto » 07 Feb 2015, 23:08

aidota escribió:Hecho. Ya tengo grabada la ISO. Sólo un comentario para asegurar que lo haya hecho bien. Tú me indicabas que pinchara en la entrada superior (Disco de datos) pero dando ahi no me salía la segunda imagen que tú adjuntabas donde podía indicar la ruta de la ISO. Lo he hecho, entonces, pinchando la cuarta opción "Grabar imagen ISO" que sí me mostraba la misma imagen que tú has puesto.

Gracias,


Lo has hecho bien. No así por mi parte porque no caí en que estás en Windows 7 y por lo tanto no necesitabas descargar el CDBurnerXP . En Windows 7, haciendo ratón derecho>>abrir con.. sobre la ISO ya te da la opción "grabar con grabadora de imágebnes de disco".
En fin... despistes

Descargamos el DISM.GUI
https://dismgui.codeplex.com/
Ratón derecho sobre el DISM.GUI>>ejecutar como administrador
En la pestaña Mount Control pulsamos sobre "Choose WIM" y le indicamos la "factory.wim" que tienes en la partición de rescate.
Pulsa ahora sobre "Display WIN Info"
Ahora en la parte inferior aparecerá un texto.
Cópialo con el ratón y lo pegas en el foro


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados