Se destruye el cargador de Windows 7 sin razon aparente

Foro referente al sistema operativo Windows 7
p550
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 29 Feb 2012, 04:26
Contactar:

Se destruye el cargador de Windows 7 sin razon aparente

Mensajepor p550 » 29 Feb 2012, 04:48

Hola a todos, bien tengo el siguiente problema con win 7. Intentaba una maquina con doble boot XP + W7. Comence instalando W7 en la particion c:, se instalo sin problemas. Luego pensaba cargar XP en la particion de 50gb libre identificada con E:
Pero preferi no tener que modificar el ebcdedit a mano o con easybcd y borre W7 e instale XP en la particion C: , luego instale W7 en la particion E: y todo arranco normalmente. Al dia siguiente estoy trabajando, reseteo la maquina y no arranco mas, ni W7, ni XP-
Trate de reparar el boot de W7 arrancando con un CD hirens pero no funciono, por lo tanto volvi a instalar XP y W7 y volvio a ocurrir lo mismo.
Ante esta situacion opte por reinstalar XP en el disco de 500GB y colocar un disco pequeño de 30 GB sobre el cual instale W7. A la hora de bootear apretaba F11 y elegia desde que disco iniciar, esto funciono 24 hs hoy volvio a fallar el arranque de W7 y lo tuve que levantar con el CD de instalacion corriendo los comandos bootrec /fixboot- bootrec /rebuilbcd.
Corri un test de memoria en la maquina con resultado negativo (la mem esta OK)
Tengo una placa Asrock aliveNF6G-VSTA con 2GB de RAM version del BIOS 1.6. Procesador Athlon X2 4000+ nucleo Brisbane
Probe con 2 CD distintos de W7 uno es una BETA Ue en español activado version home premiun o ultimate que instale en varias maquinas y anda perfecto y el otro un W7 original.
Si alguien tiene alguna idea de por que se pierde el boot del W7, bienvenido sea.

Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado