problemilla...

Foro referente al sistema operativo Windows 7
mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

problemilla...

Mensajepor mrk » 04 Jul 2010, 23:17

Buenas, me estoy dando cuenta de que desde que instale el windows 7 el internet me va bastante mal, quizas sea porque mi tarjeta wireles es bastante vieja y quizas no sea compatible o algo con el SO ya que desde el mismo lugar de la casa cojo mucho mas internet con un movil,portatil,psp... etc, asique he supuesto que podia ser por eso... ¿ que pensais ?


Saludos

MrK

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemilla...

Mensajepor helheim » 05 Jul 2010, 12:32

Para saber si es compatible o no tendrías que tener más información.

Descarga y ejecuta EVEREST.

Luego REALIZA UNA CAPTURA de la sección Resumen y súbela al Foro (intenta que se vea la sección completa... Seguramente tengas que hacer un par de capturas).

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: problemilla...

Mensajepor mrk » 06 Jul 2010, 00:10

Esto es lo que qeda...

Imagen

Imagen

Imagen

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemilla...

Mensajepor helheim » 06 Jul 2010, 12:14

Las capturas no se ven nada. No te importaría subirlas con un poco de más resolución?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: problemilla...

Mensajepor mrk » 14 Jul 2010, 16:29

perdon por mi tardanza al contestar aqui estan las imagenes...


Imagen

Imagen

Imagen


Saludos

MrK

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: problemilla...

Mensajepor mrk » 27 Jul 2010, 20:15

y bieen?

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemilla...

Mensajepor helheim » 27 Jul 2010, 21:01

Vaya, perdona hombre... no sé por qué se me pasó tu tema.

Pues he visto que la marca de tu tarjeta es Ralink y en la web del fabricante te ofrecen soporte para Windows 7.

Por lo que he podido leer, esa tarjeta usa Chipset RT2561-RT2661.

Prueba a descargar ESTE DRIVER.

Asegúrate antes de nada de tener a mano el driver que tienes en estos momentos instalado por si no te sirviera el driver que te digo yo, así no te quedarás sin conexión a internet.

P.D: Desinstala antes el driver antiguo (pasa las veces que sean necesarias CCLEANER para limpiar bien el Registro) y luego instala el que te digo yo.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: problemilla...

Mensajepor mrk » 30 Jul 2010, 12:21

No pasa nada hombre....

Y perdona mi ignorancia pero desde donde desistalo el driver y como se cual tengo instalado aora mismo?

Saludos

MrK

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemilla...

Mensajepor helheim » 30 Jul 2010, 12:41

mrk escribió:Y perdona mi ignorancia pero desde donde desistalo el driver y como se cual tengo instalado aora mismo?
Desde el "Agregar y quitar programas" de Windows 7, ahora conocido como "Programas y Características".

Puedes acceder de la siguiente forma:

Pulsa las teclas Windows + r y escribe appwiz.cpl

Lo deberías encontrar como Ralink que es el fabricante de tu tarjeta wifi pero, recuerda, primero asegúrate de tener a mano el driver antiguo por si no te funcionara el que te digo yo.

P.D: No olvides tampoco pasar Ccleaner despues de desinstalar el driver antiguo para limpiar el Registro.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: problemilla...

Mensajepor mrk » 30 Jul 2010, 13:32

De acuerdo pero no me aparece ningun progrmaa ni anda por el estilo con el nobre o subnombre de ralink....


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados