Problemas unir Windows 7 professional Tema Solucionado

Foro referente al sistema operativo Windows 7
epcttt
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 31 Jul 2015, 17:45
Contactar:

Problemas unir Windows 7 professional

Mensajepor epcttt » 31 Jul 2015, 17:54

Hola a todos.

Tengo un problema con un windows 7 professional 64 bits.

Cuando voy a unirlo a un dominio me sale la opción dominio deshabilitado. He probado con el comando netdom y me dice que se ha unido bien al dominio pero no funciona.

Ya me he dado cuenta porque ha pasado, ya me había pasado pero decidí formatera por falta de tiempo pero esta vez no puedo.
Ha sido una actualización que no me dejaba arrancar el equipo entonces he arrancado desde un dvd y me he metido en linea de comando y he ejecutado "bootsect /nt60 ALL". Arranco bien el sistema pero la opción de dominio esta deshabilitado y no lo puedo unir.

En otros foros encontré que esto pasa porque no sabe que versión tiene instalada y que ejecute el slmgr -rearm para volver a un estado de prueba del producto, no me ha funcionado.

Ya no se que hacer y no quiero formatear el equipo.

Un saludo.

epcttt
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 31 Jul 2015, 17:45
Contactar:

Re: Problemas unir Windows 7 professional  Tema Solucionado

Mensajepor epcttt » 05 Ago 2015, 18:24

Ya lo he solucionado
He vuelto a poner mi clave de windows con el siguiente comando slmgr.vbs –ipk <CLAVE> y ya funciona.

Un saludo


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados