Problemas con WIFI

Foro referente al sistema operativo Windows 7
Aldebaran_35
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 17 Feb 2010, 12:03
Contactar:

Problemas con WIFI

Mensajepor Aldebaran_35 » 17 Feb 2010, 12:10

Hola a todos. Soy nuevo por aquí, así que, un saludo para todos.
Paso a explicaros mi problema. Antes usaba XP, ahora, he comprado un nuevo ordenador que viene con Windows 7 64.
El problema que tengo es que no me detecta la red WIFI. Es de telefonica. El receptor USB de telefonica no lo detecta, así que compre otro compatible con Windows 7 y nada. Lo instalo, no hay conflictos pero sigue sin detectar redes inalambricas. He probado con cable y va perfecto, pero mi problema es tirar un cable desde el router al ordenador.
Estoy desesperado, no se que hacer. He trasteado y he intentado habilitar la red inalambrica que aparece como deshabilitada, pero nada, es imposible habilitarla...
Os agradecería una respuesta pues ya no se que hacer ni a que se puede deber. Si necesitais algún dato más, intentare facilitarlo lo antes posible.
En espera de vuestra ayuda, os doy las gracias por anticipado por intentar solucionar el problema

Un saludo

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problemas con WIFI

Mensajepor helheim » 18 Feb 2010, 16:16

Hola, bienvenido al Foro.

Pues en primer lugar nos interesaría saber la marca y modelo del ordenador y la marca y modelo del router.

Eso para empezar.

Aldebaran_35 escribió:He trasteado y he intentado habilitar la red inalambrica que aparece como deshabilitada
Pulsa las teclas Windows + R y escribe devmgmt.msc

Expande los Adaptadores de Red y súbenos una captura de esa ventana.

CÓMO SUBIR IMÁGENES AL FORO

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 5 invitados