Problemas con Red Tema Solucionado

Foro referente al sistema operativo Windows 7
aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Problemas con Red

Mensajepor aidota » 22 Ago 2011, 20:40

Holam buenas noches hace mucho que no posteo ningún tema. Me gustaría comentaros un problema que tengo con la red de casa. Tengo dos equipos conectados, uno con Windows 7 y el otro con XP. He configurado los dos equipos para estar ne red y desde el que tengo Windows 7 puedo acceder sin problema a los archivos y carpetas del equipo que tiene XP. Pero no al revés. Es decir, cuando intento acceder desde el equipo que tiene XP a las carpetas y archivos del que tiene Windows 7, veo las unidades, pero me dice que no tengo permisos para acceder. He mirado las opciones de configuración de la red en W7 y tengo desactivado el uso comparido con proteccion por contraseña, y activado el uso compartido para todos los usuarios de la red.

¿sabés a qué puede deberse el problema?

Gracias de antemano

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problemas con Red  Tema Solucionado

Mensajepor helheim » 23 Ago 2011, 14:02

aidota escribió:tengo desactivado el uso comparido con proteccion por contraseña
Activa eso.

Debes crear en Windows 7 el mismo usuario y con la misma contraseña que tienes en Windows XP.

Cuando compartas la carpeta en Windows 7, debes hacerlo para ese usuario nuevo que has creado. En el momento en que trates de acceder desde Windows XP a Windows 7, te pedirá un usuario y una contraseña y entonces deberás meter los datos de ese usuario nuevo creado.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

aidota
Usuario apantallao
Usuario apantallao
Mensajes: 210
Registrado: 15 May 2008, 06:37
Ubicación: Barcelona
Agradecido : 3 veces
Contactar:

Re: Problemas con Red

Mensajepor aidota » 14 Sep 2011, 20:56

Hla helheim. Primero de todo pedir disculpas por no haber contestado antes, pero proemto que pensé que ya había posteado la respuesta. Sin embargo, ahora he visto que finalmente no lo hice. Te pido disculpas de antemano.

Respecto al problema, ya está solucionado. Hice lo que tú me dijiste y ahora puedo acceder desde los dos ordenadores. Pero curiosamente, cuando accedo desde el que tiene instalado XP no me pide contraseña. Bueno, mucho mejor así, más práctico.

Gracias y nuevamente disculpas.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problemas con Red

Mensajepor helheim » 14 Sep 2011, 21:45

aidota escribió:Hla helheim. Primero de todo pedir disculpas por no haber contestado antes
No hay problema.

Al menos ya sabemos que te fué bien, que es lo que realmente importa.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados