problemas con punto de acceso wifi

Foro referente al sistema operativo Windows 7
legolast
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 95
Registrado: 06 Ene 2009, 16:48
Agradecimiento recibido: 2 veces
Contactar:

problemas con punto de acceso wifi

Mensajepor legolast » 27 Jun 2013, 12:33

les explico. Tengo una conexión a internet a través de un router wifi homestation de movistar en el piso de arriba de casa, en la parte de abajo he prolongado la señal wifi a través de un punto de acceso que va conectado al router de arriba con cable ethernet, concretamente el modelo es un Netgear WN2000RPT-Repetidor Wireless Univers. al principio todo iba genial pues tenia señal continua en el piso de abajo, ahora lo que sucede es que la señal se va con frecuencia. reinicio el punto de acceso y a la hora u hora y media, vuelve a desconectarse y nuevamente a resetearlo. a que puede ser debido esto?, me esta fallando ya el "netgear"?

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor helheim » 27 Jun 2013, 13:12

¿El ordenador de arriba está conectado a la red por cable o también por wifi?.

¿Experimentas esos cortes en todos los ordenadores de la red (estén conectados por cable o mediante wifi)?.

¿Has tocado algo de la configuración del punto de acceso?.

TUTORIAL WN2000RPT

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

legolast
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 95
Registrado: 06 Ene 2009, 16:48
Agradecimiento recibido: 2 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor legolast » 27 Jun 2013, 13:25

El ordenador de arriba esta conectado por cable, no se ve afectado. Solo experimenta cortes los dispositivos conectados vía WiFi al punto de acceso.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor Souto » 27 Jun 2013, 16:07

en la parte de abajo he prolongado la señal wifi a través de un punto de acceso que va conectado al router de arriba con cable ethernet,

¿Y cual es el sentido , el objeto, de que esté conectado por cable?. Debe tratarse de un error de transcripción por tu parte; porque de no ser así, simplemente no has montado un repetidor WIFI. El Netgear estaría funcionando como puente y en este escenario, en función de como se haya configurado el DHCP, perderá la conexión .

Aclara esto, por favor

Saludos
Qui dove il mare luccica e tira forte il vento

legolast
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 95
Registrado: 06 Ene 2009, 16:48
Agradecimiento recibido: 2 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor legolast » 27 Jun 2013, 17:03

el sentido de que este conectado por cable, es que abajo no llega la señal wifi de mi router y quiero tener internet abajo. Entonces lo que he hecho es conectar un cable Ethernet a uno de los cuatro puertos del router y llevármelo abajo, allí conectar el netgear, creo que no haría función de repetidor sino de prolongador, mas bien. Con esto, tengo señal abajo por cable y además wifi en todo el piso inferior. Pero el problema que tengo que el netgear se desconecta frecuentemente.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor Souto » 27 Jun 2013, 18:13

Pero el problema que tengo que el netgear se desconecta frecuentemente.

Es que no lo has hecho bien.
Debes comprender que las ventajas de un repetidor wifi no serían tales si hubiese que largar un cable ethernet por la casa. Es sencillamente absurdo.
Una vez configurado el repetidor no necesitas un cable ethernet para nada. Tan sólo te sería de utlidad si alguno de los equipos del piso inferior no tuviese tarjeta inalámbrica. En ese caso lo usarías para conectar ese equipo "de abajo" al Netgear.

Conecta el netgear al suministro eléctrico y pulsa con un objeto punzante sobre el orificio "Reset" durante 10 segundos para devolverlo a sus valores originales.
A continuación conéctate a él con un cable ethernet y configúralo como repetidor de tu wifi siguiendo el tuto que te ha aportado el amigo helheim.
Realizado lo anterior suprimes el cable ethernet y asunto concluido.

Saludos
Qui dove il mare luccica e tira forte il vento

legolast
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 95
Registrado: 06 Ene 2009, 16:48
Agradecimiento recibido: 2 veces
Contactar:

Re: problemas con punto de acceso wifi

Mensajepor legolast » 06 Jul 2013, 13:15

Es que abajo no me llega nada dela señal WiFi de arriba por eso recurri al cable. Sino, hubiera hecho lo que dices, que ya lo pensé. el hecho de pasar cables no es que lo hiciera mal, es que no había mas remedio.
Gracias


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados