problema windows 7 [Solucionado]

Foro referente al sistema operativo Windows 7
KOLOBO
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 31 Mar 2010, 21:08
Contactar:

problema windows 7 [Solucionado]

Mensajepor KOLOBO » 31 Mar 2010, 21:23

Hola a todos.tengo un problema con windows 7 al iniciar me da 4 opsiones modo seguro,y otor que dice inisiar normalmente.al seleccionar este ultimo se inicia pero queda pegado y no ace nada.todo esto paso despues de intalar nod32.en una parte se abrio una ventana que decia que faltava el systema 32 o algo asi.no se q acer.si me pueden alludar.gracias.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problema windows 7

Mensajepor helheim » 01 Abr 2010, 13:47

Hola, bienvenido al Foro.

Hace no mucho a un forero le pasó algo similar a lo tuyo y la solución pasó por restaurar el sistema a un punto anterior al problema.

Échale un vistazo a ESTE ENLACE donde se explica todo.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

KOLOBO
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 31 Mar 2010, 21:08
Contactar:

Re: problema windows 7

Mensajepor KOLOBO » 02 Abr 2010, 02:01

muchas gracias estimado me sirbio mucho el enlace que me dio, lo rtealice y quedo impeque muchas gracias y que esten todos bien.chao


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados