Problema reproducción de videos

Foro referente al sistema operativo Windows 7
luisplasenci
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 56
Registrado: 13 Mar 2008, 15:56
Contactar:

Problema reproducción de videos

Mensajepor luisplasenci » 25 Feb 2013, 22:51

Buenas, tengo un problema a la hora de reproducir videos en youtube o cualquier pagina web que los almacene, resulta que en muchos puntos del video, por ejemplo a intervalos de 15 o 30 segundos, ocurre lo siguente, (nose explicarlo haci que cito un ejemplo textual")

"bienvenidos a mi canal hoy un dia nuevo youtuberrrrrrrrrrrrrs" la parte subrayada corresponde al momento en el que video se detiene y por lo consiguiente el sonido tambien se queda pillado hasta un segundo antes de continuar normalmente;

como podeis apreciar durante ese segundo al congelarse la imagen del video el sonido ase un efecto "disco rayado"

¿alguna solucion? me ocurre en todos los navegadores (aunque con el ie me parece que aparece menos este defecto)

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Problema reproducción de videos

Mensajepor pablos2013 » 26 Feb 2013, 00:16

Partiendo de estas bases , que tu conexión a internet sea bastante buena y que la RAM igualmente ej unos 2GB estas dos alternativas

1. En el chrome colocale la extensión adblock plus y configurala para que queden activados estos filtros
× EasyList Última actualización a las 15:21:15 del 21/2/2013
× Activada DutchAdblockList+EasyList Última actualización a las 18:08:15 de hoy
× Activada Liste FR+EasyList Última actualización a las 18:08:29 de hoy
× Activada Fanboy's Adblock List

Y coloca esta extensión que forza videos

https://chrome.google.com/webstore/deta ... hlpiljoaop

o

2. Instala el Maxthon 3.5.2.1000 de este página

http://www.filehippo.com/es/download_maxthon/13793/

En la parte derecha abajo tilda suscribir cazador de anuncios

Puedes hacer el punto 2 de primero y nos cuentas

Saludos
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
medDelfin
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2031
Registrado: 12 Feb 2008, 06:24
Ubicación: Alicante/España
Agradecido : 5 veces
Agradecimiento recibido: 96 veces
Contactar:

Re: Problema reproducción de videos

Mensajepor medDelfin » 26 Feb 2013, 12:35

Otra opción, si te parece, adicional a la propuesta de pablos2013, podría ser ésta:

Consulta con todos los navegadores que utilices esto: Version test for Adobe Flash Player.

En el paso 2, fíjate en la versión que tienes instalada.
En el paso 3, comprueba si lo que tienes instalado corresponde con la última versión.
Si no es correcta la versión, en el paso 4 está el enlace para la descarga.

Si todo es correcto, me inclino a pensar que tu velocidad de bajada de Internet no está todo lo óptima que se espera.
Esto lo comprobarás fácilmente si tienes que descargar la actualización de Flash Player indicada.

Saludos.
Imagen
"En los momentos de crisis, es mas importante la imaginación... que el conocimiento.."
- Albert Eistein -

luisplasenci
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 56
Registrado: 13 Mar 2008, 15:56
Contactar:

Re: Problema reproducción de videos

Mensajepor luisplasenci » 26 Feb 2013, 17:19

muchas gracias, probe el navegador me funciono bien y reinstale chrome, ya no da problemas porque tambien desisntale el adobe flash player :) grax x vuesttra ayuda

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Problema reproducción de videos

Mensajepor pako » 27 Feb 2013, 16:00

Hola,

Seguro que has desinstalado el flash player ? cuando ves un video de youtube y das al botón derecho del ratón sobre el que te sale en el menú contextual abajo del todo ?

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

luisplasenci
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 56
Registrado: 13 Mar 2008, 15:56
Contactar:

Re: Problema reproducción de videos

Mensajepor luisplasenci » 02 Mar 2013, 13:47

buenas, me parece que el problema que tengo es un poco mas grave de lo que creia, el reproductor windows media tiene los mismos efectos que el navegador, puede ser problema de hardware ?


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 4 invitados