Problema en el Disco Duro?

Foro referente al sistema operativo Windows 7
quixote
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 30 Nov 2010, 19:08
Contactar:

Re: Problema en el Disco Duro?

Mensajepor quixote » 16 Dic 2010, 20:56

Bueno al final me ha llevado tiempo y no he podido seguir tus instrucciones porque no tenia en estos dias forma ni tiempo para hacerme con una ISO de Ubuntu.
He tenido que recurrir al atajo de ponerle un disco duro de un ordenador viejo que tenia olvidado y aquello empezo a funcionar sin mayor problema, por lo que sin pensarlo mas he decidido ponerle uno nuevo y despues de cargarle el sistema operativo y demas, todo funciona correctamente.
Te agradezco tu tiempo y molestias por la ayuda prestada y siento no haber podido seguir tus instrucciones porque al menos podria haber ido aprendiendo sobre la marcha algunas cosillas mas.
Del disco viejo me temo que poco podre salvar porque he intentado conectarlo con la idea de intentar ver si tenia solucion y me crea conflicto al cargar el sistema operativo.
Lo he puesto como ATA2 pero como digo se bloquea al cargar el SO (W7)
Quizas haya hecho algo mal....pues al tener solo 2 entradas en la placa me he limitado a suplantar la entrada del lector y conectar alli el disco viejo, pero como digo no consigo terminar de arrancar el equipo y se queda cargando el sistema operativo. Una vez desconectado todo va fenomenal....
Lo dicho.....muchas gracias por tu ayuda.
Un saludo.


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados