Problema con Red

Foro referente al sistema operativo Windows 7
manolochantada
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 29 Jun 2011, 10:27
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

Problema con Red

Mensajepor manolochantada » 28 Mar 2014, 10:06

Saludos al grupo.

Tengo instalado W7 Proff en varios equipos de una red. Habitualmente todo funciona perfectamente, pero por veces, cuando me sitúo en la opción Red del explorador de Windows, no me visualiza un determinado equipo. Dicho equipo si le hago un ping desde el sistema me responde.

Como puedo hacer para que me visualice todos los equipos conectados a la red?. Muchas veces está claro que los equipos se van encendiendo poco a poco y no se visualizan, pero aunque le doy a actualizar me siguen sin aparecer, y si les hago ping si que me responden pero siguen sin aparecer.

Un saludo: Eva Rosa

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema con Red

Mensajepor Souto » 28 Mar 2014, 14:30

pero aunque le doy a actualizar me siguen sin aparecer, y si les hago ping si que me responden


Prueba simplemente a remapear el equipo o los equipos problema: arriba en la barra de direcciones, \\Nombre de equipo

Si la incidencia persiste, repasar esto:
http://windows.microsoft.com/es-es/wind ... etwork-map


saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot], MSNbot Media y 3 invitados