Problema con partición

Foro referente al sistema operativo Windows 7
neo67
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 23 Oct 2009, 06:43
Agradecido : 1 vez
Contactar:

Problema con partición

Mensajepor neo67 » 11 Nov 2010, 13:36

Hola, mi problema es el siguiente:
He formateado mi equipo con W7, al iniciar me reconoce el disco C y una partición que tengo, instalo y formateo C, una vez instalado, abro equipo y sólo me reconoce la unidad C con 50 Gb ¿y mi partición con otros 50 Gb?
Gracias.

solunoa
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 11 Nov 2010, 13:52
Contactar:

Re: Problema con partición

Mensajepor solunoa » 11 Nov 2010, 14:00

Revisa en Panel de control, herramientas administrativas, administracion de discos, haber si la particion es iniciada. No se si en la particion que no ves tienes algun tipo de datos. Sino desde donde te dicho antes puedes crearla de nuevo y darle formato.

************

neo67
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 23 Oct 2009, 06:43
Agradecido : 1 vez
Contactar:

Re: Problema con partición

Mensajepor neo67 » 11 Nov 2010, 17:16

Pues si que tengo datos, esa partición la tengo de seguridad y no puedo perderla.
gracias.

neo67
Usuario linuxero
Usuario linuxero
Mensajes: 27
Registrado: 23 Oct 2009, 06:43
Agradecido : 1 vez
Contactar:

Re: Problema con partición

Mensajepor neo67 » 11 Nov 2010, 18:17

He entrado en administracion de equipo y si que está la partición, ¿por que no la veop en el otro lado?, y es que no puedo formatear tengo muchos datos.


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados