Problema al iniciar sesión

Foro referente al sistema operativo Windows 7
Windows91
Usuario linuxero
Usuario linuxero
Mensajes: 34
Registrado: 31 Ago 2011, 19:08
Agradecimiento recibido: 1 vez
Contactar:

Problema al iniciar sesión

Mensajepor Windows91 » 27 Sep 2012, 06:29

Buenas a tod@s:

Ayer por la tarde estuve trabajando con el PC con total normalidad. Lo cerré ya que estuve un tiempo sin utilizarlo. Y antes de cenar lo volví a encender. Cual fue mi sorpresa cuando pongo la contraseña de mi usuario y se queda cargando con la pantalla de "Bienvenidos" durante un buen rato.

Dejo que cargue durante varios minutos a ver que ocurre. Pero nada de nada. Reinicio el PC y lo pongo en modo seguro. Y en cambio de este modo actua con total normalidad y con la rapidez habitual.

Opto por copiar los archivos importantes en un disco duro externo y posteriormente hago una restauración del sistema.

Pero después de todo nada. Continua igual.

Hago otra restauración, pero en lugar de con fecha del 25 de setiembre lo hago con fecha del 22.

Vuelvo a probar de iniciar la sesión y por lo menos me inicia. De forma más lenta. Primero mostrando la barra de inicio y el escritorio con un fondo negro y sin ningun icono. Y al cabo de unos segundos se van cargando todos.

Después de cargarse, el PC funciona con normalidad y sin ningún problema aparentemente.

¿Qué puede ser? Me jode que ayer por la tarde funcionase con total normalidad y al cabo de un par de horas me encuentr esto. A parte, lo que me jode más es que tiene un año y pocos días, ya que me lo compré ahora por septiembre del año pasado.

Me comentó un amigo que estuvo estudiando informática que podía ser algo de un programa mal instalado o alguna actualización mal hecha. Pero que sepa no se actualizó nada en ese período que no utilizé el PC.

Muchas gracias de antemano.

P.D. Aunque después de todo el PC funcione con normalidad, recomendáis que vaya a una tienda de informática a que le den un vistazo por si detectan algo raro???

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Problema al iniciar sesión

Mensajepor pablos2013 » 18 Oct 2012, 01:57

Revisa el estado de salud del disco con el portable de este programa y vuelves a postear si aparece en azul " BUENO"

http://crystalmark.info/download/index-e.html

Saludos
" Todo funciona bien.... hasta cuando se daña "


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 4 invitados