Problema al incio de windows, redes varias!!!!

Foro referente al sistema operativo Windows 7
axelbboy
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 10 Jul 2010, 19:20
Contactar:

Re: Problema al incio de windows, redes varias!!!!

Mensajepor axelbboy » 12 Jul 2010, 21:39

mira respecto a lo del controlador

http://i31.tinypic.com/9syz3q.jpg

entro ahi donde dice Conexion de area local y dentro de eso me sale deshabilitar ahi es donde lo hago

En la ventana que se te abrirá busca el Cliente DHCP y comprueba que su Estado esté como "iniciado" y su Tipo de inicio como "Automático".


esto lo vi con el pc ya con unas horas prendido salia que estaba iniciado y automatico, debo verlo apenas prenda tambien ??

axelbboy
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 10 Jul 2010, 19:20
Contactar:

Re: Problema al incio de windows, redes varias!!!!

Mensajepor axelbboy » 13 Jul 2010, 02:17

ahora me sale asi mi red

http://i30.tinypic.com/34ytlip.jpg

y esto me sale en lo que me pediste

http://i31.tinypic.com/2ag2fci.jpg

Alito Frank
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 14 Ago 2012, 00:34
Contactar:

Re: Problema al incio de windows, redes varias!!!!

Mensajepor Alito Frank » 14 Ago 2012, 00:43

HOLA, TENIA EL MISMO PROBLEMA QUE VOS, HASTA QUE DI CON LA SOLUCION DEFINITIVA. PARECE SER (AL MENOS HABLO POR MI CASO EN PARTICULAR) QUE CON ALGUNA ACTUALIZACION AUTOMATICA DE MICROSOFT WINDOWS 7 SE GENERA UN SERVICIO DE ARRANQUE LLAMADO "BOUNJOUR" QUE PRECISAMENTE ES EL CAUSANTE DE ESTE PROBLEMA. LA SOLUCION: DESABILITAR DICHO SERVICIO... COMO? ACA EL PASO A PASO ;) ;) ;)

1)
Dentro del menú inicio en la solapa buscar, escribir “services.msc”.
2) Ya en la ventana de servicios, buscar cualquiera de los siguientes nombres:
Servicio Bonjour
##Id_String2.6844F930_1628_4223_B5CC_5BB94B87 9762 ##
##Id_String1.xxx
mDNSxxx
Nota: “xxx” es una secuencia de números que varía en cada ordenador.
3) Clic con el botón secundario en cada uno de ellos, y luego seleccionar Propiedades.
4) En la ventana de propiedades, ir a la ficha General y en Estado del Servicio si se informa “iniciado” hacer clic en Detener.
5) Una vez detenido el servicio, mismo en la ficha General buscar donde figura Tipo de Inicio y cambiar a Deshabilitado si no lo estuviera por defecto.
6) Aceptar los cambios y reiniciar el equipo.

DOY FE QUE EN MI CASO FUE LA SOLUCION DEFINITIVA! ESPERO QUE TE SEA DE AYUDA! SALUDOSSSS!!!! :D :D :D


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados