Páginas lentas para abrir. Tema Solucionado

Foro referente al sistema operativo Windows 7
javimoya
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 09 Sep 2013, 17:04
Contactar:

Re: Páginas lentas para abrir.

Mensajepor javimoya » 14 Sep 2013, 21:12

Muchas gracias por la ayuda, cosa de agradecer y no tiene importancia que se tarde más o menos en responder.

A la pregunta de si el equipo está en un dominio no se responderla. Si me da alguna explicación más veré de que se trata. Es evidente que la informática no es mi terreno.

Después de dos días de altibajos en la conexión de internet han cambiado el router. Ahora no hay problemas de tests de velocidad con resultados bajos.
He desconectado el protocolo de internet versión 6 como me indicó.

Me recomienda hacer algo con el tema de la conexión usb de antena wifi?

Gracias de nuevo y un saludo.

Avatar de Usuario
medDelfin
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2031
Registrado: 12 Feb 2008, 06:24
Ubicación: Alicante/España
Agradecido : 5 veces
Agradecimiento recibido: 96 veces
Contactar:

Re: Páginas lentas para abrir.

Mensajepor medDelfin » 14 Sep 2013, 22:56

javimoya escribió:A la pregunta de si el equipo está en un dominio no se responderla.
Preguntado a la inversa: ¿es un equipo doméstico que a lo sumo comparte su conexión con otro(s) equipo(s)? ¿no recibe su señal de un servidor?
Si a la primera pregunta, la respuesta es SÍ y a la segunda NO, entonces no forma parte de un dominio.

javimoya escribió:Después de dos días de altibajos en la conexión de internet han cambiado el router. Ahora no hay problemas de tests de velocidad con resultados bajos.
Pues... tema resuelto.
Si han cambiado el router, como dices, me imagino que si vuelves a ejecutar ipconfig /all te dará un resultado distinto. :roll:
Lo que no alcanzaba a entender (de ahí la pregunta sobre el dominio) es que en Servidores DNS apareciera la misma puerta de enlace 192.168.1.1 :?:

javimoya escribió:Me recomienda hacer algo con el tema de la conexión usb de antena wifi?
Para entendernos: hablamos de una llave USB que te proporciona la conexión WiFi al router. Si como has comentado, las velocidades son ya las esperadas... lo dejaremos estar.
Tan solo (y es una sugerencia) entrar en la web del fabricante y verificar si estamos utilizando la última versión estable de controladores; es decir el sofware que hace que la llave USB se comunique con el equipo y éste con internet.

Si no hay algo mas que agregar, podemos dar el caso por solucionado.

Saludos.
Imagen
"En los momentos de crisis, es mas importante la imaginación... que el conocimiento.."
- Albert Eistein -

javimoya
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 09 Sep 2013, 17:04
Contactar:

Re: Páginas lentas para abrir.  Tema Solucionado

Mensajepor javimoya » 15 Sep 2013, 03:29

Nada mas que agregar.
Muy agradecido por la ayuda recibida.

Un saludo.


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados