No me funciona el bluetooth!!!!

Foro referente al sistema operativo Windows 7
ketepaja
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 22 Ene 2010, 13:25
Contactar:

No me funciona el bluetooth!!!!

Mensajepor ketepaja » 22 Ene 2010, 13:31

Hola, me registre en este foro porque me dijeron que dan soluciones y son buenos informáticos.. Jeje, a ver si es cierto :S:S

A ver, mi portátil es un Packard Bell, un Easynote NJ31 para ser exactos, y le he instalado el Windows Seven. El caso es que después de descargar los pocos drivers que facilita la pagina del fabricante (ninguno relacionado con el servicio bluetooth), por más que pulso el botón que activa el bluetooth no ocurre nada.
Bueno sí, en la pantalla aparecia el icono de "desconectar el bluetooth", pero ahora no aparece ni eso :S:S

Si alguien sabe algo del tema, o puede saber de que puede ser, que lo diga por favor, me gustaria tener el ordenador completamente a punto y con Seven pronto, muchas gracias :)
Un saludo!

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No me funciona el bluetooth!!!!

Mensajepor helheim » 22 Ene 2010, 18:43

Hola, bienvenido al Foro.

Desde AQUÍ te puedes descargar el driver para el Bluetooth.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 2 invitados