Instalación lentííííśima

Foro referente al sistema operativo Windows 7
camelotsa
Usuario linuxero
Usuario linuxero
Mensajes: 25
Registrado: 19 Sep 2008, 11:27
Contactar:

Instalación lentííííśima

Mensajepor camelotsa » 03 Ene 2013, 22:57

Tengo este disco duro:


Estoy instalando Windows 7 de 64 bits y se está haciendo eterno.


La placa base que tengo es asrock 970 Extreme3 Para AMD, HD WD Caviar Green 3TB SATA3 64MB - WD30EZRX, Micro AMD FX 8120 de 8 núcleos


¿Por qué la instalación va tan lenta ?
Gracias.

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Instalación lentííííśima

Mensajepor pablos2013 » 04 Ene 2013, 01:44

Por allí vi un caso parecido ojalá sirva

http://www.nocturnar.com/forum/mi-prese ... lenta.html

Saludos
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Instalación lentííííśima

Mensajepor Souto » 04 Ene 2013, 13:15

El problema parece estar en una incorrecta configuración del setup, tal como acertadamente apunta pablos2013, aunque discrepo en la solución.
Teniendo en cuenta las carácterísticas del disco

HD WD Caviar Green 3TB SATA3


creo que debes habilitar el modo SATA Combined, ya que estamos en un SATA 3 y con más de dos teras de capacidad.
En cualquier caso en la página de la placa tienes un manual disponible con todos los detalles del proceso de instalación de Windows7, así como el detalle de una KB que habrás de instalar para que todo vaya OK.


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 5 invitados