Iconos de escritorio

Foro referente al sistema operativo Windows 7
Euservice
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 30 Jun 2015, 16:16
Contactar:

Iconos de escritorio

Mensajepor Euservice » 15 Jul 2015, 16:16

Buenos días, a todos, quisiera saber sobre un problema de iconos de escritorio, cada vez que abro una aplicación se pone en blanco, los iconos y luego vuelve a su color de origen, sino, si esta en escritorio sin usarse debes en cuando se vuelve blanco, los iconos como si fuera como se esta autoreseteando, esto hace cada momento, cual seria el problema?
Un saludos

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Iconos de escritorio

Mensajepor pablos2013 » 15 Jul 2015, 20:49

Euservice escribió:Buenos días, a todos, quisiera saber sobre un problema de iconos de escritorio, cada vez que abro una aplicación se pone en blanco, los iconos y luego vuelve a su color de origen, sino, si esta en escritorio sin usarse debes en cuando se vuelve blanco, los iconos como si fuera como se esta autoreseteando, esto hace cada momento, cual seria el problema?
Un saludos


En que equipo estás trabajando ? Cuanta ram tienes ?
" Todo funciona bien.... hasta cuando se daña "

Euservice
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 30 Jun 2015, 16:16
Contactar:

Re: Iconos de escritorio

Mensajepor Euservice » 15 Jul 2015, 23:02

Mi equipos de 300hd 2 ram NotebookHp compaq

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Iconos de escritorio

Mensajepor pablos2013 » 16 Jul 2015, 01:11

Euservice escribió:Mi equipos de 300hd 2 ram NotebookHp compaq


Deshabilita las opciones visuales en windows 7 .. para probar (ajustar para obtener mejor rendimiento)

http://www.ordenadorlento.es/windows/wi ... -visuales/
" Todo funciona bien.... hasta cuando se daña "


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados