Icono de red no se muestra correctamtne

Foro referente al sistema operativo Windows 7
Avatar de Usuario
pippin
Usuario ventanukos
Usuario ventanukos
Mensajes: 390
Registrado: 19 Ago 2009, 21:05
Ubicación: Colombia
Contactar:

Icono de red no se muestra correctamtne

Mensajepor pippin » 01 Feb 2011, 20:25

Hola amigos de ForosWindows mi problema es el siguiente, asi se muestra el icono de red de la barra de tareas

Imagen

Aun estando conectado a internet, esto si es un red WIFI si es LAN se muestra correctamente, es molesto por que no se si estoy conectado a internet ni la intensidad de la señal.

Pueden ayudarme a solucionar este problema, gracias.
ForosWindows el lugar donde resolveras lo que pensaste imposible de solucionar!!!

Avatar de Usuario
Dr. James
Usuario topegama
Usuario topegama
Mensajes: 913
Registrado: 20 Jul 2009, 04:55
Ubicación: Guayaquil, Ecuador
Agradecimiento recibido: 48 veces
Contactar:

Re: Icono de red no se muestra correctamtne

Mensajepor Dr. James » 02 Feb 2011, 02:19

Eso a veces me ha pasado.

Reiniciando la máquina se me soluciona, veo que a ti no.

¿Y si intentas ocultar el icono y luego lo vuelves a aparecer?

Saludos
So you were born, and that was a good day; someday you'll die, and that is a shame.
But somewhere in the between was a life of which we all dream, and nothing and no one will ever take that away.

Avatar de Usuario
pippin
Usuario ventanukos
Usuario ventanukos
Mensajes: 390
Registrado: 19 Ago 2009, 21:05
Ubicación: Colombia
Contactar:

Re: Icono de red no se muestra correctamtne

Mensajepor pippin » 02 Feb 2011, 02:23

He hecho lo que me dijiste y nada, sigue igual, aun estando oculto pasa lo mismo.
ForosWindows el lugar donde resolveras lo que pensaste imposible de solucionar!!!


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados