Hay veces que enciendo el ordenador y no me aparece el icono

Foro referente al sistema operativo Windows 7
win_7
Usuario topetorpe
Usuario topetorpe
Mensajes: 181
Registrado: 02 Mar 2014, 21:01
Contactar:

Hay veces que enciendo el ordenador y no me aparece el icono

Mensajepor win_7 » 23 Abr 2014, 21:56

de Microsoft Security Esssentials

Hay veces que si y hay veces que no, parece que esta activo porque cuando lo abro pone en verde que esta protegido. Ahora en la barra de iconos no sale el icono Microsoft Security Esentials

Avatar de Usuario
medDelfin
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2031
Registrado: 12 Feb 2008, 06:24
Ubicación: Alicante/España
Agradecido : 5 veces
Agradecimiento recibido: 96 veces
Contactar:

Re: Hay veces que enciendo el ordenador y no me aparece el i

Mensajepor medDelfin » 24 Abr 2014, 10:08

Hola.

Te voy a contestar; pero no te acostumbres a esta DUPLICIDAD que estás cometiendo. :shock:

Lo mismo estás preguntando en este otro tema... windows-7-seven/no-me-aparece-el-icono-de-bateria-ni-el-icono-de-mse-t15940.html
... y en él que te dejé una respuesta este lunes 21, a la cual no has contestado con las imágenes que te pedí. :triste:

Después de contestarte aquí, voy a CERRAR este tema para no mantener esta duplicidad y llevar un orden mas lógico en el Foro.
_______________________________________________


El martes 15, en este post65453.html#p65453, te sugerí que ejecutaras el limpiador del Avast que habías estado utilizando (pako también te lo había indicado el martes 8). ¿Lo ejecutaste? :roll:

También te indiqué que pasaras el limpiador de Microsoft Security Essentials (que habías instalado sin darte cuenta) de acuerdo a la arquitectura de tu sistema que es de 64bits (si es correcto que tu portátil es éste > http://www.appinformatica.com/portatile ... 7-15.6.php)
Y tú te lanzas a ejecutar los dos limpiadores de MSE: 32bits + 64bits :crey:


Por otro lado, está CCleaner. Una utilidad inocua para el sistema [*] que si se utiliza sabiamente nos da el privilegio de dormir satisfactoriamente sin pesadillas obsesivas de pantallazos azules y preocupaciones innecesarias. :wink:

Me haces un favor y te lo haces tú también, que es lo que importa:

En CCleaner, establece ésta configuración y no vuelvas a modificarla...
Imagen

A continuación, ejecuta el Limpiador las veces que haga falta hasta que no quede nada por limpiar.
Ejecuta también el limpiador del Registro las veces que haga falta, guardando una copia de seguridad como se menciona en el tutorial (que supongo habrás leído).

Sin salir de CCleaner, accede a la sección 'Herramientas > Inicio' y confirma o niega si tienes ésta línea exactamente así:

Imagen

Ésa; la que está resaltada en azul.


Ya te comenté que si deseas subir una imagen, como éstas que te he mostrado, podias utilizar éste manual: Cómo subir imágenes al Foro

Antes de hacer otra cosa que tengo pensada, me gustaría leer tu respuesta en el otro tema, pues éste queda CERRADO.
Lo siento.

Un saludo.

____________________________

[*] Ten en cuenta que CCleaner no es una utilidad que se ejecute en segundo plano en tiempo real.
Lo ejecutas tú mismo cuando tú quieres. Por lo tanto, si volvieras a tener un pantallazo azul como los que comentabas en el otro tema, y quieres utilizar el WhoCrashed para buscar información, éste funcionará y te dará esa información si no has ejecutado antes el CCleaner. ¿De acuerdo?
Imagen
"En los momentos de crisis, es mas importante la imaginación... que el conocimiento.."
- Albert Eistein -


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider] y 3 invitados