Se conecta x WIFI pero no puedo navegar!!!

Foro referente al sistema operativo Windows 7
jbastida21
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 02 Dic 2009, 15:52
Contactar:

Se conecta x WIFI pero no puedo navegar!!!

Mensajepor jbastida21 » 02 Dic 2009, 16:35

Hola,
Buenas tardes a todos, paso a explicarles mi problema a ver si alguien me puede ayudar.

Tengo un portatil Sony con WIN 7, el cual se conectaba sin problemas a la red wifi de mi casa. Ahora estoy en Escocia en un hostal, los primeros dos dias se conecto sin ningun tipo de problemas a la red del hostal, hasta que una mañana lo utilice, luego apague el ordenador y al volver a encerlo (horas mas tarde) se conecto a la red pero aparecio el famoso trangulito amarillo y dice SIN ACCESO A INTERNET.
Lo raro es que a otras personas del hostal si se les conecta y navegan sin problema y otras (entre las que me incluyo) no hay caso!!!!

He probado mil cosas que he leido pero no hay caso.... si hago ping al router si que se conecta pero al hacer ping a google me salta un error.

He leido que puede ser algo de la IP o de la DNS pero no se bien que numeros poner

Alguien me puede ayudar???

Un saludo y muchas gracias de antemano!!!!

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor helheim » 02 Dic 2009, 16:40

Hola, bienvenido al Foro.

Haz lo siguiente:

Pulsa en el botón de Inicio y escribe "ejecutar" (sin comillas) en el recuadro donde dice "Iniciar búsqueda" y pulsa intro. En la caja de ejecutar escribe cmd. En la ventana que se te abre escribe ipconfig /all pulsa con el botón derecho del ratón, elige "Seleccionar Todo" y pulsa Intro. A continuación te vienes al Foro y pegas el contenido de dicha ventana pulsando Ctrl+v.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

jbastida21
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 02 Dic 2009, 15:52
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor jbastida21 » 02 Dic 2009, 16:48

helheim escribió:Hola, bienvenido al Foro.

Haz lo siguiente:

Pulsa en el botón de Inicio y escribe "ejecutar" (sin comillas) en el recuadro donde dice "Iniciar búsqueda" y pulsa intro. En la caja de ejecutar escribe cmd. En la ventana que se te abre escribe ipconfig /all pulsa con el botón derecho del ratón, elige "Seleccionar Todo" y pulsa Intro. A continuación te vienes al Foro y pegas el contenido de dicha ventana pulsando Ctrl+v.

Un saludo.


Hola muchas gracias por tu tiempo.

Aca te mando lo que me pediste. Veras que hay una conexion de T-Mobile UK, es que estoy conectado por MODEM USB... de todos modos tengo el WIFI "conectado" por decirlo de una manera...

Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\Los Fulitus>ipconfig/all

Configuración IP de Windows

Nombre de host. . . . . . . . . : LosFulitus1
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador PPP T-Mobile UK:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : T-Mobile UK
Dirección física. . . . . . . . . . . . . :
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Dirección IPv4. . . . . . . . . . . . . . : 10.158.94.160(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.255
Puerta de enlace predeterminada . . . . . : 0.0.0.0
Servidores DNS. . . . . . . . . . . . . . : 149.254.192.126
149.254.201.126
NetBIOS sobre TCP/IP. . . . . . . . . . . : deshabilitado

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
Dirección física. . . . . . . . . . . . . : 00-22-FB-C0-A3-44
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::e117:7c0f:9971:b588%15(Preferido)

Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.100(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Concesión obtenida. . . . . . . . . . . . : miércoles, 02 de diciembre de 200
9 14:44:25
La concesión expira . . . . . . . . . . . : jueves, 03 de diciembre de 2009 1
4:44:37
Puerta de enlace predeterminada . . . . . : 192.168.1.254
Servidor DHCP . . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . . . . . : 184558331
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-12-6E-5A-FA-00-1D-BA-
F4-15-20
Servidores DNS. . . . . . . . . . . . . . : 192.168.1.254
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Marvell Yukon 88E8057 PCI-E Gigab
it Ethernet Controller
Dirección física. . . . . . . . . . . . . : 00-1D-BA-F4-15-20
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{E7FDC8CE-BF65-410F-BDB1-667AF0F41D13}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Dirección IPv6 . . . . . . . . . . : 2001:0:4137:9e50:3494:304a:6a01:27d9(Pre
ferido)
Vínculo: dirección IPv6 local. . . : fe80::3494:304a:6a01:27d9%11(Preferido)

Puerta de enlace predeterminada . . . . . : ::
NetBIOS sobre TCP/IP. . . . . . . . . . . : deshabilitado

Adaptador de túnel isatap.{32366E16-DF4C-40DB-A642-CF801195D276}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #2
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Reusable ISATAP Interface {E86F316D-B972-4D70-8555-681393F4CF
97}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #4
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{3B12317F-D248-40A0-B961-74A4CD21B86E}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #5
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí


Bueno estare pendiente a lo que me dices

Muchas gracias otra vez

Javier

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor helheim » 02 Dic 2009, 19:13

Si te estás conectando a través del T-Mobile el problema está en que el Router te da una IP interna pero no la Puerta de Enlace del Router que te proporciona internet.

Cómo tienes configurada ese wifi, manualmente o dejas que se configure de manera automática?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

jbastida21
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 02 Dic 2009, 15:52
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor jbastida21 » 02 Dic 2009, 20:10

helheim escribió:Si te estás conectando a través del T-Mobile el problema está en que el Router te da una IP interna pero no la Puerta de Enlace del Router que te proporciona internet.

Cómo tienes configurada ese wifi, manualmente o dejas que se configure de manera automática?.

Un saludo.



Buenas aca te paso lo que me salio del IPCONFIG/ALL pero teniendo la conexion de T-Mobile desconectada.

El wifi lo dejo que se configure automaticamente, como hice el primer dia que llegue.

Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\Los Fulitus>ipconfig/all

Configuración IP de Windows

Nombre de host. . . . . . . . . : LosFulitus1
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
Dirección física. . . . . . . . . . . . . : 00-22-FB-C0-A3-44
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::e117:7c0f:9971:b588%15(Preferido)

Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.100(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Concesión obtenida. . . . . . . . . . . . : miércoles, 02 de diciembre de 200
9 17:23:16
La concesión expira . . . . . . . . . . . : jueves, 03 de diciembre de 2009 1
9:05:46
Puerta de enlace predeterminada . . . . . : 192.168.1.254
Servidor DHCP . . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . . . . . : 184558331
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-12-6E-5A-FA-00-1D-BA-
F4-15-20
Servidores DNS. . . . . . . . . . . . . . : 192.168.1.254
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Marvell Yukon 88E8057 PCI-E Gigab
it Ethernet Controller
Dirección física. . . . . . . . . . . . . : 00-1D-BA-F4-15-20
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{E7FDC8CE-BF65-410F-BDB1-667AF0F41D13}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{32366E16-DF4C-40DB-A642-CF801195D276}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #3
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

C:\Users\Los Fulitus>


Un saludo y muchas gracias otra vez

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor helheim » 02 Dic 2009, 21:31

Conéctate como venías teniendo problemas, abre una Consola de comandos (Símbolo de sistema) como te dije en mi anterior post y teclea lo siguiente:

ipconfig /flushdns (pulsas intro)
ipconfig /registerdns (pulsas intro)

Preguntita al canto: Tú desde que conexión te conectas, desde la de T-Mobile o desde la del portátil (Intel(R) WiFi Link 5100 AGN)?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

jbastida21
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 02 Dic 2009, 15:52
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor jbastida21 » 02 Dic 2009, 22:40

helheim escribió:Conéctate como venías teniendo problemas, abre una Consola de comandos (Símbolo de sistema) como te dije en mi anterior post y teclea lo siguiente:

ipconfig /flushdns (pulsas intro)
ipconfig /registerdns (pulsas intro)

Preguntita al canto: Tú desde que conexión te conectas, desde la de T-Mobile o desde la del portátil (Intel(R) WiFi Link 5100 AGN)?.

Un saludo.



Buenas, desconecte T-Mobile, conecte el Wifi al hostal e hice lo que me dijiste. El primer paso dio satisfactorio y el segundo me dice "La operacion solicitada requiere elevacion".
Luego hice un IPCONFIG/ALL y salio esto

Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\Los Fulitus>ipconfig/all

Configuración IP de Windows

Nombre de host. . . . . . . . . : LosFulitus1
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
Dirección física. . . . . . . . . . . . . : 00-22-FB-C0-A3-44
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::e117:7c0f:9971:b588%15(Preferido)

Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.100(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Concesión obtenida. . . . . . . . . . . . : miércoles, 02 de diciembre de 200
9 17:23:16
La concesión expira . . . . . . . . . . . : jueves, 03 de diciembre de 2009 2
1:25:47
Puerta de enlace predeterminada . . . . . : 192.168.1.254
Servidor DHCP . . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . . . . . : 184558331
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-12-6E-5A-FA-00-1D-BA-
F4-15-20
Servidores DNS. . . . . . . . . . . . . . : 192.168.1.254
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Marvell Yukon 88E8057 PCI-E Gigab
it Ethernet Controller
Dirección física. . . . . . . . . . . . . : 00-1D-BA-F4-15-20
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{E7FDC8CE-BF65-410F-BDB1-667AF0F41D13}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel isatap.{32366E16-DF4C-40DB-A642-CF801195D276}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #3
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

C:\Users\Los Fulitus>


Me conecto al modem usb de T-Mobile!!!! jajajjaja por eso estoy intentando solucionar lo de "SIN ACCESO A INTERNET" del wifi!!!

Gracias nuevamente por la ayuda y seguire tus pasos!!!

Saludos

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor helheim » 03 Dic 2009, 13:50

jbastida21 escribió:Buenas, desconecte T-Mobile, conecte el Wifi al hostal e hice lo que me dijiste.
No hombre... si precisamente te he dicho que te conectaras con el que tenías problemas.

jbastida21 escribió:Me conecto al modem usb de T-Mobile!!!! jajajjaja por eso estoy intentando solucionar lo de "SIN ACCESO A INTERNET" del wifi!!!
Y es con el T-Mobile con el que tienes problemas...

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

jbastida21
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 02 Dic 2009, 15:52
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor jbastida21 » 03 Dic 2009, 17:41

helheim escribió:
jbastida21 escribió:Buenas, desconecte T-Mobile, conecte el Wifi al hostal e hice lo que me dijiste.
No hombre... si precisamente te he dicho que te conectaras con el que tenías problemas.

jbastida21 escribió:Me conecto al modem usb de T-Mobile!!!! jajajjaja por eso estoy intentando solucionar lo de "SIN ACCESO A INTERNET" del wifi!!!
Y es con el T-Mobile con el que tienes problemas...

Un saludo.


Parece que nos terminamos de entender!! jajjajaj la conexion que me da problemas es la WIFI DEL HOSTAL!! Conectado el wifi me sale el triangulito amarillo de SIN ACCESO A INTERNET y no puedo hacer absolutamente nada.

La conexion T-Mobile funciona perfectamente, me compre ese modem USB a raiz de no poder utilizar la conexion WIFI del HOSTAL.
Por ende los pasos que hice fue con la conexion QUE NO FUNCIONA, es decir la del WIFI!!!! Desconecte la T-Mobile, "conecte" (por decirlo de alguna manera) el wifi a la red del hostal e hice los dos pasos que me has dicho. Luego me desconecte de la red del hostal y conecte el modem usb de T-Mobile (que si funciona) para poder escribirte en esta pagina!!

Bueno espero que ahora haya quedado todo claro y podamos seguir con los intentos de reparacion

Un saludo y muchas gracias!!

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Se conecta x WIFI pero no puedo navegar!!!

Mensajepor Souto » 03 Dic 2009, 18:10

La configuración inalámbrica parece correcta. Es algo que por otra parte puedes comprobar fácilmente pidiéndole a un compañero que sí tenga conexión que ejecute el mismo comando.
En el resultado del mismo, apartado referente a la tarjeta inalámbrica del compañero, los datos
Puerta de enlace predeterminada . . . . . : 192.168.1.254
Servidor DHCP . . . . . . . . . . . . . . : 192.168.1.254
Servidores DNS. . . . . . . . . . . . . . : 192.168.1.254

serán idénticos.

Porqué entonces tú no tienes conexión.
La causa más probable es que el perfil de red en tu equipo esté corrupto y la explicación podría estar en algo tan tonto como que tú tienes una
WiFi Link 5100 AGN
se trata de una tarjeta de gran caudal y sobre todo de gran alcance. Probablemente el punto de acceso al que os conectais está muy próximo al equipo y, paradójicamente, una tarjeta "N" en distancias cortas pierde con facilidad la conexión. También el sistema (Windows 7) pudo haber desconectado la tarjeta cuando estabas conectado por un exceso de consumo eléctrico. Cualquiera de esas circunstancia u otras (habeis superado en algún momento el númeo de equipos conectados que soporta ese punto de acceso) corrompen el perfil.

Vete al Centro de redes y recursos compartidos>>Administrar redes inalámbricas>>Selecciona la red del hostal y da arriba en "Quitar". Cierra todo eso, reinicia el equipo, no te pongas demsiado cerca del router ó AP e intenta conectarte de nuevo a esa red.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados