Bloqueo del pc en el logo de windows

Foro referente al sistema operativo Windows 7
dreenz
Usuario linuxero
Usuario linuxero
Mensajes: 7
Registrado: 09 Ene 2010, 19:17
Contactar:

Bloqueo del pc en el logo de windows

Mensajepor dreenz » 16 Feb 2011, 00:34

Hola, tengo el siguiente modelo de ordenador:
Sistema operativo: Microsoft Windows Vista Ultimate 6.1.7600 (No se por que pone que tengo el vista si en equipo->propiedades me sale el windows 7, que es el que tengo instalado)
Tipo de ordenador: Equipo basado en ACPI x86
Tipo de procesador: QuadCore , 2333 MHz (7 x 333)
Chipset de la Placa Base: nVIDIA nForce 7100-630i
Memoria del Sistema: 2048 MB (DDR2-800 DDR2 SDRAM)
DIMM1: Apacer Tech. 75.A73AA.G03: 2 GB DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Tarjeta gráfica: NVIDIA GeForce 9500 GS (Microsoft Corporation - WDDM v1.1) (512 MB)
Tarjeta de sonido: Realtek ALC888/S/T @ nVIDIA MCP73 - High Definition Audio Controller
Disco duro: WDC WD64 00AAKS-22A7B SCSI Disk Device (596 GB)

(Es lo que he considerado mas interesante del analisis de everest)

El problema es que el ordenador se bloquea cuando aparece el logo de windows al arrancar. Para poder iniciar windows con normalidad le he quitado la memoria ram y al rato se la he vuelto a conectar. Tras hacer esto y volver a arrancar si enciende bien, pero si reinicio sin quitar la ram no funciona, vuelve a quedarse bloqueado. Me descargue el Memtest86 y le hice un test standard pero no detecto ningun error... Hice una restauracion del sistema y me dejo de funcionar el Daemon tools por un fallo de no se que del kernel pero no se si tendra algo que ver con esto, de todas formas tras la restauracion seguia dando el mismo fallo...

No se si realmente el problema es de la ram o me estare volviendo loco. Si teneis alguna idea de por donde continuar, por favor, ayudadme.

GRACIAS

Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados