Ayuda por favor

Foro referente al sistema operativo Windows 7
dneld
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 21 Jul 2012, 01:34
Contactar:

Ayuda por favor

Mensajepor dneld » 21 Jul 2012, 15:49

Hola que tal, los molesto para hacerles un consulta, tengo una HP con un SO W7 64 bits , el tema es que quise restaurar los valores de fábrica con los discos y lo logre pero borre una partición donde tenía todos mis datos.
Estoy utilizando para recuperar la partición el testdisk, siguiendo todos los pasos que indican en el foro, logre encontrar la partición con Deeper Search, acá es donde me trabe por que no se los pasos a seguir desde aquí, adjunto una imagen, la partición que quiero recuperar es la marcada.
Desde ya muchas gracias.
[img][IMG]http://www.subirimagenes.net/thumbnails/7d9c93b0e9e563b520b907b2065c9014.jpg[/img][/img]

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda por favor

Mensajepor Souto » 21 Jul 2012, 16:28

Hola. bienvenido
¡Vaya faena! Imagino que esperabas que la restauración a fábrica respetase esa segunda partición.
Una vez posicionado sobre esa partición, haz cursor derecho o izquierdo para que cambie de "D" a "P". A continuación pulsas Enter y sigues los pasos para hacer "Write" (abajo)


Saludos
Qui dove il mare luccica e tira forte il vento

dneld
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 21 Jul 2012, 01:34
Contactar:

Re: Ayuda por favor

Mensajepor dneld » 21 Jul 2012, 20:49

Muchas gracias souto por tu respuesta, ya mismo lo pongo en practica.


Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 3 invitados