Access violation at address 004F4B5D in module (...)

Foro referente al sistema operativo Windows 7
tica
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 15 Jul 2015, 21:43
Contactar:

Access violation at address 004F4B5D in module (...)

Mensajepor tica » 23 Nov 2015, 00:28

Hola Trucos Windows, vengo a consultarles por un problema que estoy teniendo, a ver si alguien puede darme una mano.

Tengo Windows 7 Ultimate, Pentium Dual-Core, 3.00 Ghz - 3Ghz. 4 GB de ram. S.O de 64 bits.

Tengo un módem Huawei E173, que se conecta mediante puerto USB y provee de Internet 3G inalámbrica. Soy de Argentina, y la empresa que brinda el servicio se llama "Personal".
Resulta que durante un año siempre me pude conectar normalmente hasta que de pronto se "cortó" la internet mientras estaba funcionando normalmente. El módem Huawei E173 se conecta con un software que se denomina "administrador de conexión", que lo provee la empresa Personal en su página web.

Actualmente, cuando ingreso al administrador de conexión, me salta el siguiente código de error: "Access violation at address 004F4B5D in module "Personal.exe". Read of address 00000004."

Ya llamé a Personal, hablé con un técnico, y me dijo que el código no le figura en su base de datos. Me pidió que cambie algo en la configuración del administrador de conexión (con los siguientes pasos: configuracion - Conexion - Agregar Nuevo - Cargar los siguientes datos:
•Nombre de conexion: Internet Personal(a eleccion)
•APN: internet.personal.com
•Número de acceso: *99#
•Nombre de usuario: gprs
•Contraseña: adgj
En APN seleccionar Manual y escribir internet.personal.com - Verifica el nuevo APN agregado. Una vez seleccionado, hace clic en Utilizar. Guardar), pero la configuración está bloqueada. No se puede cambiar nada. Luego desinstalé el programa, eliminando también los archivos residuales del mismo. Lo volví a instalar, pero seguía con los mismos problemas. Entonces conecté el modem en otra computadora, y funcionaba bien, con acceso a Internet, así que evidentemente el problema está en la lectura del módem por parte de mi computadora.

No sé cómo se pudo haber desconfigurado, ya que siempre funcionó perfectamente en mi pc, pero de un momento para otro dejó de funcionar y me salta el cartelito con ese error.

¿será que habrá que configurar algo en el centro de redes y recursos compartidos?

Desde ya, agradecería cualquier ayuda que me puedan brindar ya que no sé qué más hacer.

Muchas gracias!

Volver a “Windows 7”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados